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Getting Started

AQTESOLV for Windows Features
AQTESOLV for Windows is the leading software package for the analysis of aquifer
tests featuring a sophisticated suite of analytical solutions, curve matching tools and
report graphics.  A typical analysis session will follow the steps below.

• Enter data into the program using convenient Data Set Wizards for
pumping tests or slug tests.  An Import Wizard streamlines the
process of importing test readings from data loggers.

• Use diagnostic plots and derivative analysis to evaluate
conditions during a pumping test such as wellbore storage, delayed
gravity response and linear flow in a fractured aquifer.

• Choose an appropriate solution method for confined, leaky,
unconfined and fractured aquifers.

• Estimate aquifer properties using visual or automatic curve
matching.

• Output results in a variety of graphical or report formats.

Data Management
AQTESOLV for Windows helps you manage aquifer test data with data management
tools for entering, editing and importing data.  Data Set Wizards guide you
through the creation of data sets for pumping tests and slug tests.  Error checking
ensures consistent and complete data entry.  Flexible specification of measurement
units lets you enter data in English and metric systems.  Retrieval of data from a
pressure transducer is easy using the Import Wizard in AQTESOLV for Windows.

Visual Matching
The visual curve matching feature in AQTESOLV for Windows lets you analyze
aquifer tests using the traditional method of matching type curves to time-
displacement and derivative data measured during an aquifer test.

AQTESOLV for Windows provides a comprehensive set of tools for visual type
curve analysis.  With a plot of the data displayed on the computer screen, you can
match a type curve to your data in an interactive manner.  By simply moving your
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mouse, you can move a type curve on the screen and watch AQTESOLV for
Windows update the values of aquifer properties.  Use the new Active Type Curve
feature to overcome limitations of traditional static type curves and extend visual
curve matching to any solution including derivatives.  Adjust hydraulic properties
with the Tweak Parameters option to perform sensitivity analysis and fine-tune
the match of a solution.

Automatic Matching
The powerful automatic curve matching feature provided by AQTESOLV for
Windows uses nonlinear weighted least-squares parameter estimation to match type
curves or straight lines to time-displacement data measured during an aquifer test.

The automatic curve matching feature minimizes the errors between the position of
the type curve and your data and provides statistical measures of the type curve “fit”
such as the precision of the estimated aquifer properties and error distributions.

Statistical Analysis
Automatic curve matching provides statistical criteria measuring the “fit” of a type
curve to your data.  The statistics give you an objective basis for comparing the
match of several different solutions to the same set of data.

Automatic curve matching computes standard errors of the estimated parameters that
allow you to evaluate the precision of the parameter estimates and to construct
approximate confidence intervals.  Statistics for the model errors provide a basis for
choosing between different aquifer test solutions that produce similar visual matches.

Plots and Reports
AQTESOLV for Windows helps you visualize the results of your aquifer test
analyses by providing 12 plot options.

• displacement vs. time plot

• composite plot (for multi-well analysis)

• residual drawdown plot (for recovery analysis)

• residuals vs. time plot

• residuals vs. simulated displacement plot

• normality test for residuals

• derivative vs. time plot

• discharge vs. time plot

• radial flow plot (diagnostic)

• linear flow plot (diagnostic)

• bilinear flow plot (diagnostic)

• spherical flow plot (diagnostic)

In addition, AQTESOLV for Windows includes report options that document the
contents of data sets and summarize the results of matching analytical solutions to
data.
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• complete aquifer test analysis report

• diagnostic statistics summary

• error log

Help
The Help menu provides you with options for exploring the AQTESOLV for
Windows User's Guide.

Contents, Index and Search
Choose Contents and Index from the Help menu to view the contents and index
in the AQTESOLV for Windows User's Guide.

Select Search… from the Help menu and click the Find tab to search the
documentation for help topics.

Choose What's This? From the Help menu or click  on the toolbar to obtain
Help about a specific menu option or button.  Move the Context Help cursor over a
menu option or button, and click the mouse to obtain context-sensitive help.

Using Help
Choose Using Help from the Help menu to view instructions for navigating the
Windows help system.

Quick Tips
Select Quick Tips from the Help menu to display helpful hints and tips for using
AQTESOLV for Windows.

Tip of the Day
Choose Tip of the Day… from the Help menu to display helpful tips.

AQTESOLV on the Web
Choose AQTESOLV on the Web from the Help menu to select options for
product information and technical support available at the AQTESOLV for Windows
web site (http://www.aqtesolv.com).

Select the Support option to access the AQTESOLV for Windows Knowledge
Base, a free web-based service providing answers to frequently asked questions
(FAQs), tips and examples.

About AQTESOLV
Choose About AQTESOLV... from the Help menu or click  on the toolbar to
display program copyright and version information for AQTESOLV for Windows.
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Interface Features
Options for various interface features are available in the View and Window menus.

Opening a New Window
Choose New Window from the Window menu to open a new window for the
active data set.

Cascading Windows
Choose Cascade from the Window menu to cascade windows from the upper left
corner of the AQTESOLV for Windows client area.

Tiling Windows
Choose Tile Horizontal or Tile Vertical from the Window menu to tile windows
horizontally or vertically, respectively.

Arrange Icons
Choose Arrange Icons from the Window menu to arrange window icons at the
bottom of the screen.

Refresh
Click  on the toolbar to
refresh the display

Choose Refresh from the View menu to refresh (redraw) the plot or report in the
active window.

Toolbar
Choose Toolbar from the View menu to enable/disable the AQTESOLV for
Windows toolbar.

Status Bar
Choose Status Bar from the View menu to enable/disable the status bar shown at
the bottom of the AQTESOLV for Windows display.  The status bar contains four
panes that indicate messages and status information.

Message Pane

The first pane in the status bar supplies descriptive messages for menu
options.

Check Errors Indicator

The second pane in the status bar displays the message Check Errors
if AQTESOLV for Windows detects errors in active data set.  To
view the errors, choose Error Log from the View menu.
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Test Type Indicator

The third pane in the status bar displays either Pumping Test or Slug
Test to indicate the type of test contained in the active data set.

Solution Indicator

The fourth pane in the status bar displays the current solution for the
active data set.  AQTESOLV for Windows will prompt you to
choose a solution if the data set contains sufficient data to perform
a forward solution.

Tools
The Tools menu provides options for running other Windows applications (e.g.,
ModelCad for Windows, TWODAN and WinSitu).  Use these applications in
conjunction with AQTESOLV for Windows to increase your productivity.  Choose
Customize… from the Tools menu to configure the applications and select other
preferences.
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Guided Tours

Overview
The Guided Tours provide you with step-by-step instructions illustrating the use of
AQTESOLV for Windows in the analysis of pumping tests and slug tests.  The tours
show you how to perform visual and automatic curve matching, change between plot
and report views, open multiple windows for the same data set, obtain printed output
and much more.  Regardless of your experience in analyzing aquifer test data, it is
recommended that you take the time to go through the guided tours to become
familiar with AQTESOLV for Windows.

You can find additional examples and tutorials at the AQTESOLV web site.  Please
visit http://www.aqtesolv.com/examples/.

Analyzing a Pumping Test
The first stop in the guided tour shows you how to use AQTESOLV to analyze a
constant-rate pumping test in a confined aquifer.  This step-by-step example
illustrates the use of visual and automatic curve matching to estimate the hydraulic
properties of the aquifer.

Open a New Data Set
Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Guided Tour from the list box to initialize the new data set with
default values.  AQTESOLV for Windows opens an Error Log window that reports
any errors or missing elements identified in the data set.

TIPS

The Check Errors indicator shown on the status bar notifies you when the data set
contains errors.  Choose Error Log from the View menu to see a list of the errors.

Enter Data for Pumping Test
Units Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select ft (feet) for Length, min (minutes) for Time, consistent for
Pumping Rate and consistent for Hyd. Conductivity.

2. Click OK.
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Consistent units For this data set, consistent units for pumping rate are cubic feet-per-minute;
consistent units for hydraulic conductivity are feet-per-minute.

Title Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Theis Verification for the Title.

2. Click OK.

Aquifer data Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 100.0 for the value of Saturated
Thickness.

2. Enter 1.0 for the value of Hydraulic Conductivity Anisotropy
Ratio (i.e., isotropic conditions).

3. Click OK.

Pumping well data Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the General tab, enter 0.0 for the values of the X and Y coordinates.

2. In the Construction tab, enter 0.1 for both Wellbore Radius and
Casing Radius.

3. In the Rates tab, enter values of 0.0 and  3.14159 for time and rate,
respectively, where time is in minutes since the start of the test and rate
is in cubic feet-per-minute.

TIPS
Enter the pumping rate history as a sequence of pumping periods.
Define each pumping period by entering (1) its starting time as elapsed
time since the beginning of the test (not the duration of the period) and
(2) the pumping rate for the period.  The first pumping period should
have a time = 0.0 indicating the start of the test.

Only enter a new pumping period when the rate changes.  To simulate
recovery, enter an additional period with the elapsed time since the start
of the test when the pump was shut off and a pumping rate = 0.0.  For
example, if the test lasted 1440 minutes (one day), enter values of
1440.0 and 0.0 for time and rate, respectively, to mark the start of
recovery.

4. Click OK.

Observation well data Choose Obs. Well>Edit... from the Edit menu to edit observation well data.

1. In the General tab, enter a value of 100.0 for the X-Coordinate
location of the well.  This places the observation well at a radial
distance of 100 ft from the pumping well.

2. In the Observations tab, you can enter observation data from the
keyboard or import data from a file.  All of the time values should be
greater than the start of the first pumping period entered for the
pumping well (i.e., > 0.0).  All of the displacement values should be
greater than zero.

Enter the following 10 measurements (set all weights equal to 1.0):
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Time Displacement
0.5 0.0489
1 0.2194
5 1.223
10 1.823
50 3.355
100 4.038
500 5.639
1000 6.332
5000 7.94
10000 8.633

2. TIPS
To save time, you can copy the values of time and displacement from
the table shown above and paste them into AQTESOLV using the
Paste button.  The same copy-and-paste procedure works for
spreadsheets.

3. When you have finished entering the observations, click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set
Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter TOUR1.AQT for the file name.

2. Click OK to save the data set.

Display Plot in Window
Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-logarithmic axes.

Choose Theis Solution
Choose Solution... from the Match menu to choose a solution for analyzing the
pumping test.

1. Choose the Confined Theis (1935) solution.

2. Click OK.

After you have selected the Theis solution for a pumping test in a confined aquifer,
AQTESOLV updates the window by plotting the data, superimposing the Theis type
curve on the plot, and adding the current values of transmissivity (T), storage
coefficient (S), hydraulic conductivity anisotropy ratio (Kz/KrKz/Kr) and saturated
thickness (b) to the legend.

For details concerning the Theis solution, see "Theis (1935) Solution for a Pumping
Test in a Confined Aquifer" on page 54.

Perform Visual Matching with Theis
The Theis type curve solution computes drawdown for fully penetrating wells in a
confined aquifer using the following equations:
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where s is drawdown, Q is pumping rate, T is transmissivity, r is radial distance be-
tween pumping and observation wells, S is storage coefficient, and t is time.

Hydrogeologists commonly refer to the exponential integral in the drawdown
equation as the Theis well function, abbreviated as w(u).  Therefore, we can write the
Theis drawdown equation in compact notation as follows:

s
Q

T
w u=

4π
( )

To analyze a pumping test using the Theis type curve method, one plots drawdown as
a function of time on double logarithmic axes.  By matching a type curve drawn by
plotting w(u) as a function of 1/u, one can estimate the values of transmissivity and
storage coefficient by visual analysis.

First, choose Log Axes from the View menu to plot the data and type curve on
double logarithmic axes.

Next, choose Visual from the Match menu to perform visual curve matching with
the Theis type curve.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button, and hold it down (note:  it is
not necessary to click on or grab the type curve to perform this
operation).

2. As you move the mouse, the type curve also moves.  AQTESOLV
updates the values of the aquifer properties, T and S, in the legend as
the type curve position changes.

3. When you have finished matching the type curve to the data, release the
left mouse button to end visual curve matching.

Perform Automatic Matching with Theis
Choose Automatic... from the Match menu to perform automatic curve matching
with the Theis type curve solution.

AQTESOLV for Windows uses nonlinear least-squares parameter estimation to
match a solution to observation well data.  The estimation procedure performs a
sequence of iterations to minimize the residual sum of squares (RSS) criterion.  The
residuals are the errors between the computed and observed values of displacement.

1. Click the Estimate button to begin the automatic estimation
procedure.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV displays a message box
containing residual summary statistics.  Click OK to close the message
box.
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3. Click the Close button to close the progress window and click OK to
finish.

Print Results
Choose Print... from the File menu to print a copy of the type curve solution.  To
select a printer other than the default, click the Setup... button and choose a new
printer.  Click the OK button to print the type curve plot.

Open a New Window for a Diagnostic Plot
Choose New Window from the Window menu to open a second window for the
active data set.  The initial view in the second window is the same as the previously
active window.

1. Select Normal Probability from the View menu to plot values of
residuals (errors) plotted on normal probability axes in the new
window.  This view option is only available after you have performed
automatic curve matching.

2. After you have inspected the normal probability plot, close the window.

Diagnostic test for normal
distribution of residuals

If the residuals are normally distributed, they will fall on a straight line when plotted
on normal probability axes.  Deviations from a normal distribution may indicate that
the chosen analytical solution is inadequate for the analysis.

Grid/Contour Results
Choose Contour… from the View menu to prepare a grid file for contouring and
optionally create and display a contour plot with Surfer (version 6 or higher).  Enter
the following data in the Grid Wizard.

1. In Step 1 of the Grid Wizard, enter TOUR1.GRD for the Grid file.
Choose X-Y (Plan) for the Grid Orientation.  Click Next > to
continue.

2. In Step 2 of the Grid Wizard, enter values of -100, 100 and 26 for the
Min, Max and No. of Lines, respectively, for each coordinate
direction.  Enter values of 0 and 100 for the Min and Max Depths.
Enter a value of 10 for the Time since the start of pumping.

3. In Step 3 of the Grid Wizard, check Display grid file with Surfer if
you wish to display a contour plot with Surfer for Windows (version 6
or higher).

4. Click the Finish button to prepare the grid file and optionally create
and display the contour plot.

Save Data Set
Choose Save from the File menu to save your work in the TOUR1.AQT data set.

Analyzing a Slug Test
The second sample in the guided tour illustrates the analysis of a slug test in a
confined aquifer using a type-curve solution by Cooper, Bredehoeft and Papadopulos
and a straight-line solution by Bouwer and Rice.  The step-by-step instructions in this
example lead you through the use of visual and automatic curve matching to estimate
aquifer properties from slug test data.
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Open a New Data Set
Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Guided Tour from the list box to initialize the new data set with
default values.  AQTESOLV for Windows opens a new window with an Error Log
view that reports any errors or missing elements identified in the data set.

TIPS

The Check Errors indicator shown on the status bar notifies you when the data set
contains errors.  Choose Error Log from the View menu to see a list of the errors.

Enter Data for Slug Test
Units Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, min (minutes) for Time, and cm/sec
(centimeters-per-second) for Hyd. Conductivity.

2. Click OK.

Title Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Confined Slug Test for the Title.

2. Click OK.

Slug test data Choose Slug Test Well... from the Edit menu to edit slug test data.

1. In the General tab, enter 0.56 for Initial Displacement and 100.0
for Static Water Column Height.

2. In the Aquifer tab, enter 100.0 for Saturated Thickness and 1.0 for
Hydraulic Conductivity Anisotropy Ratio (i.e., isotropic
conditions).

3. In the Screen tab, enter 100.0 for Screen Length and 100.0 for
Total Depth of Penetration.

4. In the Radius tab, enter 0.076 for Casing Radius, Effective Well
Radius and Outer Radius of Well Skin.

TIPS
The Outer Radius of Well Skin only applies to the KGS Model with
well skin.  The well skin is a disturbed zone of finite thickness
enveloping the wellbore with hydraulic properties differing from the
aquifer.  If you are not using this solution, it is sufficient to enter the
Outer Radius of Well Skin equal to the Effective Well Radius.

5. In the Observations tab, you can enter observation data from the
keyboard or import data from a file.  Enter the following 21
measurements (set all weights equal to 1.0):
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Time Displacement
3 0.457
6 0.392
9 0.345
12 0.308
15 0.28
18 0.252
21 0.224
24 0.205
27 0.187
30 0.168
33 0.149
36 0.14
39 0.131
42 0.112
45 0.108
48 0.093
51 0.089
54 0.082
57 0.075
60 0.071
63 0.065

TIPS
To save time, you can copy the values of time and displacement from
the table shown above and paste them into AQTESOLV using the
Paste button.  The same copy-and-paste procedure works for
spreadsheets.

6. When you have finished entering the observations, click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set
Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter TOUR2.AQT for the file name.

2. Click OK.

Display Report in Window
Choose Report from the View menu to display a complete report of the data set in
the active window.

Complete report The complete report displays in report format all of the data contained in the active
data set.  The report also shows parameters estimated by visual or automatic curve
matching.  The report includes diagnostic statistics if you have performed automatic
estimation.
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Display Plot in Window
Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays the data plotted on
log-linear semi-logarithmic axes.

To plot the displacement data as normalized head or relative displacement, i.e.,
H/H(0), choose Options from the View menu and select the Normalized Head
option in the Plots tab.  This option normalizes all displacement data, H, by the
initial displacement, H(0).

Choose Cooper Et Al. Solution
Choose Solution... from the Match menu to choose a solution for analyzing the
slug test.

1. Choose the Confined Cooper-Bredehoeft-Papadopulos (1967)
solution.

2. Click OK.

For details concerning the Cooper-Bredehoeft-Papadopulos slug test solution, see
"Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Cooper-Bredehoeft-Papadopulos (1967) Solution for a Slug Test in a Confined
Aquifer" on page 77.

Perform Automatic Matching with Cooper Et Al.
Choose Automatic... from the Match menu to perform automatic curve matching
with the Cooper-Bredehoeft-Papadopulos type curve solution.

1. Click the Estimate button to begin the automatic estimation
procedure.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV displays a message box
containing residual summary statistics.  Click OK to close the message
box.

3. Click the Close button to close the progress window and click OK to
finish.

Display Diagnostic Report in Window
Choose Diagnostics from the View menu to display a report containing diagnostic
statistics for the estimated aquifer properties in the active window.

Diagnostic report In the diagnostic report, the standard errors indicate the precision of the estimated
parameters.  Ideally, the standard errors should be small compared to the estimates.
The correlation matrix shows correlations between the estimated parameters and
may indicate estimation difficulties when strong correlations exist.  The diagnostic
report also displays summary statistics for the model residuals.

Display Plot in Window
Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.
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Choose Bouwer-Rice Solution
Change the solution by choosing Solution... from the Match menu.

1. Choose the Confined Bouwer-Rice (1976) solution.

2. Click OK.

After you have selected the Bouwer-Rice straight-line solution for a slug test in a
confined aquifer, AQTESOLV updates the window by plotting the data on linear-log
semi-logarithmic axes and superimposing a straight line predicted by the Bouwer-
Rice solution on the plot.

For details on the Bouwer-Rice slug test solution, see "Bouwer-Rice (1976) Solution
for a Slug Test in an Unconfined Aquifer" on page 107.

Perform Visual Matching with Bouwer-Rice
First, choose Options from the View menu and select the Recommended Head
Range option in the Plots tab.  This option superimposes on the plot the head range
recommended by Butler (1998) to obtain the most reliable matching results for
solutions such as Bouwer-Rice (1976) and Hvorslev (1951) that assume a quasi-
steady-state representation of flow for the slug test.

Next, choose Visual from the Match menu to perform visual curve matching of the
Bouwer-Rice solution to the slug test data.

1. To begin interactively matching the Bouwer-Rice solution to the data,
click the left mouse button and hold it down to anchor a point along the
new straight line you wish to match to the data (note:  do not attempt to
click on or grab the existing line shown on the plot to perform this
operation).

2. As you move the mouse, AQTESOLV draws a straight line between the
anchor point and the mouse cursor.

3. When you have finished matching the Bouwer-Rice solution to the
observation well data, release the left mouse button.  AQTESOLV
computes new estimates of hydraulic conductivity (K) and y-axis
intercept (y0) and updates the straight line displayed on the plot.

Estimation tip For most slug tests, one should use visual matching to obtain the most meaningful
estimate of K with the Bouwer-Rice solution because visual matching gives you
greater control over the range of data that you want to match with the straight line.
If you choose to attempt automatic matching with the Bouwer-Rice solution, you
should assign weights of zero to the measurements not within the range of data that
you want to match.

Perform Sensitivity Analysis
Choose Toolbox… from the Match menu and click the Tweak tab to perform
sensitivity analysis for the Bouwer-Rice solution.

1. From the Parameter list, choose K (i.e., hydraulic conductivity) as the
parameter that you want to tweak.

2. Click the arrow buttons or the scroll bar to tweak the value of the
parameter.  For the Bouwer-Rice solution, tweaking the value of K
changes the slope of the line.  Check Apply changes automatically
to update the plot while you tweak the parameters.

3. Click Cancel to ignore your changes.
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Save Data Set
Choose Save from the File menu to save your work in the TOUR2.AQT data set.

Additional Tutorials
In addition to the tutorials found in this manual, please visit the AQTESOLV web
site at http://www.aqtesolv.com/examples/ for more examples and tutorials.

Pumping Test Tutorials
Theis (1935) solution for a confined aquifer

Cooper-Jacob (1946) solution for a confined aquifer

Papadopulos-Cooper (1967) large-diameter well solution for a confined aquifer

Theis (1935) solution for a recovery test in a confined aquifer

Theis (1935) solution for a step drawdown test in a confined aquifer

Hantush (1962) solution for a wedge-shaped aquifer

Murdoch (1994) solution for a interceptor trench

Theis (1935) solution for an unconfined aquifer

Cooper-Jacob (1946) solution for an unconfined aquifer

Neuman (1974) and Quick Neuman solutions for an unconfined aquifer

Streltsova (1974) solution for an unconfined aquifer

Moench (1997) large-diameter well solution for an unconfined aquifer

Hantush-Jacob (1955) solution for a leaky aquifer

Hantush (1960) solution for a leaky aquifer

Moench (1985) large-diameter well solution for a leaky aquifer

Neuman-Witherspoon (1969) solution for leaky two-aquifer system

Moench (1984) solution for a double-porosity fractured aquifer (slab-shaped blocks)

Moench (1984) solution for a double-porosity fractured aquifer (spherical blocks)

Gringarten-Witherspoon (1972) solution for a fractured aquifer with a plane vertical
fracture

Gringarten-Ramey (1974) solution for a fractured aquifer with a plane horizontal
fracture

Slug Test Tutorials
Cooper-Bredehoeft-Papadopulos (1967) solution for a confined aquifer

Bouwer-Rice (1979) solution for an unconfined aquifer

Hvorslev (1951) solution for a confined aquifer

Hyder et al. (1995) solution for an unconfined aquifer

Tutorials Illustrating Selected Topics
Importing data logger files (Tutorial, Tutorial, Tutorial, Tutorial, Tutorial)
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Variable pumping rates with recovery (Tutorial, Tutorial)

Multiple observation wells (Tutorial, Tutorial)

Active type curves (Tutorial, Tutorial)

Type curve families (Tutorial)

Tweaking parameters (Tutorial)

Sensitivity analysis (Guided Tour, Tutorial)

Linear flow plot (Tutorial)

Contouring results (Guided Tour)

In addition to the tutorials found in this manual, please visit the AQTESOLV web
site at http://www.aqtesolv.com/examples/ for more examples and tutorials.
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Working With Data Sets

What is an AQTESOLV for Windows Data Set?
An AQTESOLV for Windows data set is a file that you create using
AQTESOLV for Windows to save work from an aquifer test analysis session.  It
contains data from an aquifer test (e.g., aquifer geometry data, test well data,
pumping data and time-displacement data) and information concerning the solution
method used to analyze the test data (e.g., solution method and aquifer properties).  A
data set also contains data that you enter to format plots and reports.  In other words,
an AQTESOLV for Windows data set contains a complete record of your aquifer test
analysis at the time you save it.

Managing Data Set Files

Creating a New Data Set
Click  on the toolbar to
open a new data set

Select New from the File menu to create a new AQTESOLV for Windows data set.

From the New Data Set dialog box, choose a template or wizard from the list box
to create a new data set.

When you create a new data set, AQTESOLV for Windows automatically opens an
Error Log window that indicates data items that you need to enter for a complete
data set.  The Error Log view displays deficiencies and inconsistencies in the data
set.  After completing data entry, view the data by choosing an option from the View
menu.

Default (File>New)

1. Choose New… from the File menu.

2. Select the Default template from the list to create a new data set with
default values.  You can choose options from the Edit menu to modify
the default values in the data set.

Forward Solution Wizard (File>New)

1. Choose New… from the File menu.
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2. Select the Forward Solution Wizard from the list to help you create
a new data set for the purposes of designing and simulating a pumping
test.

3. In the Prediction Data step of the wizard, enter the starting and
ending times for the forward (predictive) simulation and estimates of
aquifer properties.

Guided Tour (File>New)

1. Choose New… from the File menu.

2. Select the Guided Tour template from the list to create a new data set
containing default values for a "Guided Tour" example (see "Guided
Tours" on page 7).

Import AQTESOLV for DOS Wizard (File>New)

1. Choose New… from the File menu.

2. Select the Import AQTESOLV for DOS Wizard from the list to help
you import a data set created with a DOS version of AQTESOLV.

Pumping Test Wizard (File>New)

1. Choose New… from the File menu.

2. Select the Pumping Test Wizard from the list to help you create a
new data set for a typical pumping test.  This wizard also allows you to
import time-displacement data from a pressure transducer file.

Slug Test Wizard (File>New)

1. Choose New… from the File menu.

2. Select the Slug Test Wizard from the list to help you create a new
data set for a typical slug test.  This wizard also allows you to import
time-displacement data from a pressure transducer file.

Template Wizard (File>New)

1. Choose New… from the File menu.

2. Select the Template Wizard from the list to help you create a new
data set using an existing AQTESOLV for Windows data set as a
custom template.  For example, use the Template Wizard to copy
data from a master data set when you have performed duplicate tests
(e.g., slug tests) in the same test well.

Tutorial (File>New)

1. Choose New… from the File menu.

2. The Tutorial template creates a new data set containing default values
for a tutorial contained in this manual.

Saving a Data Set
You have two options for saving an AQTESOLV for Windows data set.
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To save data set using the current file name

Click  on the toolbar to
save the active data set

Choose Save from the File menu to save an AQTESOLV for
Windows data set on disk using the current file name.

To save data set with a new file name

1. Select Save As... from the File menu to specify a file name before
you save the data set.

2. Enter a file name for the data set you want to save.

3. Click OK to save the data set using the file name.

Opening a Data Set
Click  on the toolbar to
open an existing data set

Choose Open... from the File menu to open an existing data set created with
AQTESOLV for Windows.

1. Enter the file name of the data set you want to open.

2. Click the OK button to retrieve the data set.

Closing a Data Set
Choose Close from the File menu to close the active data set.  If you have changed
any data, AQTESOLV for Windows prompts you to save the modified data set.

Mailing a Data Set
Choose Send Mail… from the File menu to send the active data set as an e-mail
attachment.

Opening a Recently Used Data Set
Select a file name from the list at the bottom of the File menu to open a recently used
data set.

Exiting AQTESOLV for Windows
To exit AQTESOLV for Windows, choose Exit from the File menu.

Import Wizards
AQTESOLV for Windows provides easy-to-use wizards for importing data into the
software.  These wizards allow you to import AQTESOLV for DOS data sets and
files (e.g., from data loggers) containing field measurements.

AQTESOLV for DOS Import Wizard
Import data sets created with
DOS versions of AQTESOLV.

Use the Import AQTESOLV for DOS Wizard to import data sets created with any
DOS version of AQTESOLV.
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1. Choose New from the File menu and select Import AQTESOLV for
DOS Wizard from the New Data Set dialog box to import the
AQTESOLV for DOS data set.

2. Follow the steps in the Import AQTESOLV for DOS Wizard to
import a file containing an AQTESOLV for DOS data set.

3. Check Convert all data sets with .DAT extension in this folder
if you want to convert all of your old AQTESOLV for DOS data sets
(with a .DAT extension) in the folder you have selected into
AQTESOLV for Windows data sets (with a .AQT extension).

TIPS

1. You also can select Import… from the File menu and choose
AQTESOLV for DOS Data Set from the Import dialog box to
import an AQTESOLV for DOS data set into the active data set.

2. Before using this procedure for importing an AQTESOLV for DOS
data set, be sure you have created a new data set or opened an existing
data set file.

Observation Data Import Wizard
Create a delimited text file to
import measurements
recorded by a pressure
transducer.

Import time, displacement and measurement weight data for an observation or slug
test well with the Observation Data Import Wizard, a flexible tool for importing
measurements from text files.  The Import Wizard supports delimited text files
created by many different types of loggers.

The import file may contain one or more columns of data separated by comma, blank
or tab delimiters.  The wizard automatically searches for the row containing the first
observation, or you can specify the starting row in the file.  Transformation and filter
operations also allow you to modify and reduce the data during the import process.

Time values for all measurements (including recovery) are entered as elapsed time
since the start of the test.  Displacement is the change in water level from the static
condition prior to the test (do not enter depth to water or the water column height
above a transducer).  Measurement weight data, used in automatic curve matching
(see "Automatic Curve Matching" on page 161) are optional and need not be
imported from the file.  If necessary, use the transformation options in the third step
of the wizard to convert measurements in your file to these definitions of time and
displacement.

Importing Observation Data for a Pumping Test

Choose Obs. Well>Edit… from the Edit menu.  In the Observations tab, click
Import.

Importing Observation Data for a Slug Test

Choose Slug Test Well… from the Edit menu.  In the Observations tab, click
Import.

TIPS

1. You also can select Import… from the File menu and choose
Observation Well Measurements from the Import dialog box to
import observation data for either a pumping test or slug test.

2. Before using one of these procedures for importing observation data, be
sure you have created a new data set or opened an existing data set file.
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Step 1.  Open Import File (Import Observations)

1. Enter a path and filename for a text file containing observation data.
Click Browse... to search for a file.

2. To view a specified file, click View Import File....

3. To append data from the import file to observation data already in the
data set, check the Append observations from import file to
data set box.

4. Click Next > to proceed to Step 2.

Step 2.  Identify File Structure (Import Observations)

1. Enter the No. of Columns contained in the file.  The total number of
columns contained in the file may be greater than the number of
columns that you wish to import.

2. Enter a number for the Starting Row containing the first observation
that you wish to import from the file.

TIPS
Click Select Starting Row... to view the import file.   You can select
the first row in the file that you want to import by double-clicking it.

3. Specify the Data to Import from the file.  Check the data items
(elapsed time, date/clock time, displacement and measurement weight)
that you are importing and their column locations in the file.  Each file
must contain time and displacement data, but measurement weights are
optional.

TIPS
When importing date/clock time values, AQTESOLV for Windows
computes elapsed time assuming the Starting Row contains the date
and time at the start of the test.

4. Click Next > to proceed to Step 3.

Step 3.  Specify Transformation and Filter Operations
(Import Observations)

1. Select Pre-Filter Operations for transforming time and displacement
data contained in the file.  Enter constants for subtraction and
multiplication operations.

TIPS
Subtract the static water level from each value of displacement
contained in the file to transform depth to water values to displacement
values.  To transform negative displacements to positive displacements,
multiply each displacement value by -1.

2. Click Filters... to select options for filtering the data imported from the
file.

TIPS
Use filters to reduce the number of observations contained in the import
file.  Retain time values with a uniform logarithmic spacing or
displacement values that exceed a minimum threshold.



24  ••  Working With Data Sets AQTESOLV for Windows User's Guide

3. Click Finish to import the file.

Pumping Rate Data Import Wizard
Create a delimited text file to
import measurements
recorded by a data logger.

Import pumping rate data for a pumping well with the Pumping Period Data
Import Wizard, a flexible tool for importing measurements from text files.  The
Import Wizard supports delimited text files created by many different types of data
loggers.

The import file may contain one or more columns of data separated by comma, blank
or tab delimiters.  The wizard automatically searches for the row containing the first
pumping period, or you can choose the starting row in the file.  Transformation and
filter operations also allow you to modify and reduce the data during the import
process.

Import the pumping rate history as a sequence of pumping periods.  Define each
pumping period by entering (1) its starting time as elapsed time since the beginning
of the test (not the duration of the period) and (2) the pumping rate for the period.
The time and rate for the first pumping period (i.e., the start of the test) is given by
time = 0.0 and the initial pumping rate.  New periods are only required when the rate
changes.  Define a recovery period by the elapsed time since the start of test when the
pump was shut off and rate = 0.0.

Importing Pumping Rate Data for a Pumping Test

Choose Pumping Well>Edit… from the Edit menu.  In the Rates tab, click
Import.

TIPS

1. You also can select Import… from the File menu and choose
Pumping Rate Measurements from the Import dialog box to
import pumping rate data for a pumping test.

2. Before using one of these procedures for importing observation data, be
sure you have created a new data set or opened an existing data set file.

Step 1.  Open Import File (Import Rates)

1. Enter a path and filename for a text file containing pumping period
data.  Click Browse... to search for a file.

2. To view a specified file, click View Import File....

3. To append data from the import file to pumping period data already in
the data set, check the Append pumping periods from import file
to data set box.

4. Click Next > to proceed to Step 2.

Step 2.  Identify File Structure (Import Rates)

1. Enter the No. of Columns contained in the file.  The total number of
columns contained in the file may be greater than the number of
columns that you wish to import.

2. Enter a number for the Starting Row containing the first pumping
period that you wish to import from the file.

TIPS
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Click Select Starting Row... to view the import file.   You can select
the first row in the file that you want to import by double-clicking it.

3. Specify the Data to Import from the file.  Check the data items
(starting time of the pumping period expressed as an elapsed time or
date/clock value and pumping rate) that you are importing and their
column locations in the file.

TIPS
When importing date/clock time values, AQTESOLV for Windows
computes elapsed time assuming the Starting Row contains the date
and time at the start of the test.

4. Click Next > to proceed to Step 3.

Step 3.  Specify Transformation and Filter Operations
(Import Rates)

1. Select Pre-Filter Operations for transforming time and pumping rate
data contained in the file.  Enter constants for subtraction and
multiplication operations.

2. Click Filters... to select options for filtering the data imported from the
file.

TIPS
Use filters to reduce the number of pumping periods.  Retain rate values
exceeding a minimum threshold (AQTESOLV for Windows time-
averages intermediate values not retained).

3. Click Finish to import the file.

Editing Data Sets
The Edit menu provides options for entering or modifying data in the active data set.
Selecting any of the options will open property sheets that prompt you for
information stored in AQTESOLV data sets.

Units
Choose Units... from the Edit menu to select units of measurement for time, length,
pumping rate and hydraulic conductivity.

Dimensionally consistent
units

Unless otherwise specified, AQTESOLV for Windows assumes that pumping rates
and hydraulic conductivity/transmissivity units are dimensionally consistent with the
units specified for length and time.  For example, if the units of length and time were
feet and minutes, respectively, the dimensionally consistent units would be ft3/min
cubic feet per minute for pumping rate and ft2/day square feet per day for
transmissivity.

Optional units for pumping
rate and hydraulic
conductivity

For those not wishing to use dimensionally “consistent” units, AQTESOLV for
Windows provides options for pumping rate units including gallons and liters (e.g.,
gpm and L/sec).  For units of hydraulic conductivity/transmissivity, you also can
select units containing gallons (e.g., gpm/ft2 gal/min/sq. ft).
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Annotations
Select Annotations… from the Edit menu to enter information used to annotate
plots and reports prepared by AQTESOLV for Windows.

Title Tab (Edit>Annotations)

Choose Annotations… from the Edit menu and click the Title tab to enter a title
for the data set.

Project Info Tab (Edit>Annotations)

Choose Annotations… from the Edit menu and click the Project Info tab to enter
information for any of the following items into the active data set (each item may
contain up to 30 characters):

• client name

• project number

• location of test

• test well name

• observation well name

• date of test

End Notes Tab (Edit>Annotations)

Choose Annotations… from the Edit menu and click the End Notes tab to enter
end notes for a report.

Aquifer Data
Select Aquifer Data... from the Edit menu to enter aquifer geometry and special
hydraulic property data into the active data set.

General Tab (Edit>Aquifer Data)

Choose Aquifer Data… from the Edit menu and click the General tab to enter
general aquifer information.

Saturated Thickness

1. Enter the saturated thickness [L] of the aquifer measured from
the top of the aquifer (or the water table) to the bottom of the
aquifer.

2. In an unconfined aquifer, the maximum displacement should not
exceed the saturated thickness.

Hydraulic Conductivity Anisotropy Ratio

1. Enter the vertical to horizontal hydraulic conductivity
anisotropy ratio (Kz/KrKz/Kr) [dimensionless] for pumping test
solutions applying the Hantush (1961a,b) corrections for partially
penetrating wells.

2. The Neuman (1974) solution for pumping tests in unconfined
aquifers, which estimates the value of Kz/Kr Kz/Kr in the value of
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the β beta parameter, does not use the hydraulic conductivity ratio
value entered in the aquifer data unless you have more than one
observation well.

Double-Porosity Tab (Edit>Aquifer Data)

Choose Aquifer Data… from the Edit menu and click the Double Porosity tab to
enter data for a double-porosity fractured aquifer.  These data are only required for
pumping test solutions in double-porosity fractured aquifers and may be ignored
otherwise.

Thickness of Slab-Shaped Matrix Blocks

Enter the thickness [L] of slab-shaped matrix blocks for the Moench
(1984) solution for a double-porosity fractured aquifer with slab-
shaped blocks.

Diameter of Spherical Blocks

Enter the diameter [L] of spherical blocks for the Moench (1984)
solution for a double-porosity fractured aquifer with spherical
blocks.

Single Fracture Tab (Edit>Aquifer Data)

Choose Aquifer Data… from the Edit menu and click the Single Fracture tab to
enter data for a single vertical or horizontal fracture.  These data are only required for
single-fracture pumping test solutions in fractured aquifers and may be ignored
otherwise.

Vertical Fracture

Enter the total length [L] (equals two times half-length) of a vertical
plane fracture for the Gringarten-Witherspoon (1972) solution for a
confined aquifer with a single vertical fracture.

Horizontal Fracture

1. Enter the radius [L] of a horizontal plane fracture for the
Gringarten-Ramey (1974) solution for a confined aquifer with a
single horizontal fracture.

2. Enter the depth [L] from the top of the aquifer to the horizontal
fracture.

Wedge Tab (Edit>Aquifer Data)

Choose Aquifer Data… from the Edit menu and click the Wedge tab to enter data
for a wedge-shaped aquifer.  These data are only required for pumping test solutions
in wedge-shaped aquifers and may be ignored otherwise.

Slope Orientation Angle

1. Enter the orientation of the slope on the base of a wedge-shaped
aquifer as the angle measured in a counterclockwise
direction from the positive x-coordinate axis to the vector
oriented in the updip direction of the slope.

2. Enter the slope orientation angle in degrees.
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Trench Tab (Edit>Aquifer Data)

Choose Aquifer Data… from the Edit menu and click the Trench tab to enter data
for a trench.  These data are only required for pumping test solutions with a trench
and may be ignored otherwise.

Trench Length

Enter the total length [L] (equals two times half-length) of a trench
for the Murdoch (1994) solution for a confined aquifer with a fully
penetrating trench.

Pumping Well
Choose the Pumping Well option from the Edit menu.  Select Edit..., Add... or
Delete... from the popup submenu to edit, add or delete a pumping well.  Choosing
the option to edit or add a pumping well also allows you to enter or modify well data.

General Tab (Edit>Pumping Well)

Choose Pumping Well>Edit… from the Edit menu and click the General tab to
edit general information for a pumping well.

Well Name

Enter a name to identify the well.

Well Coordinates

1. AQTESOLV for Windows uses an x-y coordinate system [L]
to compute distances between pumping wells and observation
wells.

2. For a simple pumping test involving only one pumping well and
one observation well, locate the pumping well at x=0.0 and y=0.0.
Locate the observation well at x=r and y=0.0 where r is the radial
distance between the pumping and observation wells.

Construction Tab (Edit>Pumping Well)

Choose Pumping Well>Edit… from the Edit menu and click the Construction
tab to edit well construction data for a pumping well.

Large-diameter well data

1. To analyze pumping tests using large-diameter well solutions, enter
values for the casing radius [L] and effective well radius [L]
of the pumping well.

2. Enter a value for each radius greater than 0.0.

Well Penetration Data

1. A well is fully penetrating if its screen or perforated interval
extends over the full saturated thickness of the aquifer.

2. The screen of a partially penetrating well only extends over a
portion of an aquifer's saturated thickness.  For a partially
penetrating well, enter depths [L] measured from the top of the
aquifer (or water table) to the top and bottom of the well screen.
Do not enter depths from land surface.
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3. The depth to the bottom of well screen must be greater than the
depth to the top of well screen.  The minimum depth for the top of
the well screen is 0.0; the maximum depth for the bottom of the
well screen is the saturated thickness of the aquifer.

Rates Tab (Edit>Pumping Well)

Choose Pumping Well>Edit… from the Edit menu and click the Rates tab to
enter pumping rate data for the well.  Options allow you to enter rates from the
keyboard, import rates from a file or copy/paste data from another application.

To enter pumping period data from the keyboard

1. Enter pumping history data in the spreadsheet as a sequence of
pumping periods.

2. Click Insert Row to insert a row in the spreadsheet.

3. Click Add Rows… to add rows to the spreadsheet.

TIPS
Enter the pumping rate history as a sequence of pumping periods.
Define each pumping period by entering (1) its starting time as
elapsed time since the beginning of the test (not the duration of the
period) and (2) the pumping rate for the period.  The first pumping
period should have a time = 0.0 indicating the start of the test.

Only enter a new pumping period when the rate changes.  To
simulate recovery, enter an additional period with the elapsed time
since the start of the test when the pump was shut off and a
pumping rate = 0.0.  For example, if the test lasted 1440 minutes
(one day), enter values of 1440.0 and 0.0 for time and rate,
respectively, to mark the start of recovery.

To delete pumping period data

1. Select one or more rows in the spreadsheet.

2. Click Delete to delete the selected row(s).  Before deleting the
data, AQTESOLV for Windows prompts to confirm your action.

To copy pumping period data to the clipboard

1. Select one or more rows in the spreadsheet.

2. Click Copy to copy the selected row(s) to the clipboard.

To paste pumping period data from the clipboard

1. Copy time and pumping rate data to the clipboard using another
Windows application (e.g., a spreadsheet).

2. Click Paste to paste the time and pumping rate data from the
clipboard into the spreadsheet.

To import pumping period data from a file

1. Click Import to start the Pumping Period Data Import
Wizard for importing pumping history data from a file.

2. Follow the steps in the wizard (see "Pumping Rate Data Import
Wizard" on page 24) to import delimited text files created by many
different types of data loggers.  Transformation and filter
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operations also allow you to modify and reduce the data during the
import process.

To search for a specific time or pumping rate

1. Click Search to open a dialog box for the search.

2. Enter the data vector (time or pumping rate) that you wish to search
and the specific value.

3. Click OK to search for the value.

To transform pumping period data

1. Select the row(s) for the pumping period(s) that you want to
transform.

2. Click Math to choose a transformation.

3. Enter the data vector (time or pumping rate) that you wish to
transform.

4. Select a transformation operation (add, subtract, multiply, divide or
replace).

5. Check the box to perform the transformation and click OK.  Before
transforming the data, AQTESOLV for Windows prompts to
confirm your action.

To filter pumping period data

1. Click Filters to choose filtering operations.

2. Select filter operations for discarding or retaining pumping periods.

TIPS
Use filters to reduce the number of pumping periods.  Retain rate
values exceeding a minimum threshold (AQTESOLV for Windows
uses a time-averaging scheme for intermediate values not retained).

3. Click OK to filter the data.  Before filtering the data, AQTESOLV
for Windows prompts to confirm your action.

Symbols Tab (Edit>Pumping Well)

Choose Pumping Well>Edit… from the Edit menu and click the Symbols tab to
change the properties of symbols used for pumping rate data displayed on plots.

Pumping Rate Symbol Properties

1. Select a symbol type (circle, square, etc.) from the Symbol box.

2. Select a symbol size from the Size box.

3. Enter a Thickness for the symbol.

4. Click Color to choose a color for the symbol.

Curves Tab (Edit>Pumping Well)

Choose Pumping Well>Edit… from the Edit menu and click the Curves tab to
change the properties of pumping rate curves displayed on plots.

Discharge Curve Properties

1. Select a line style from the Style box.
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2. Enter a Thickness for the curve.

3. Click Color to choose a color for the curve.

Observation Well
Choose the Obs. Well option from the Edit menu.  Select Edit..., Add... or
Delete... from the popup menu to edit, add or delete an observation well.  If you are
editing or adding an observation well, the Observation Well Data dialog box
allows you to enter data for the observation well.

General Tab (Edit>Observation Well)

Choose Obs. Well>Edit… from the Edit menu and click the General tab to edit
general information for an observation well.

Well Name

Enter a name to identify the well.

Well Coordinates

1. AQTESOLV for Windows uses an x-y coordinate system [L]
to compute distances between pumping wells and observation
wells.

2. For a simple pumping test involving only one pumping well and
one observation well, locate the pumping well at x=0.0 and y=0.0.
Locate the observation well at x=r and y=0.0 where r is the radial
distance between the pumping and observation wells.

Construction Tab (Edit>Observation Well)

Choose Obs. Well>Edit… from the Edit menu and click the Construction tab to
edit well construction data for an observation well.

Well Penetration Data

1. A well is fully penetrating if its screen or perforated interval
extends over the full saturated thickness of the aquifer.

2. The screen of a partially penetrating well only extends over a
portion of an aquifer's saturated thickness.  For a partially
penetrating well, enter depths [L] measured from the top of the
aquifer (or water table) to the top and bottom of the well screen.
Do not enter depths from land surface.

3. The bottom of well screen depth must be greater than the top of
well screen depth.  The minimum depth for the top of the well
screen is 0.0; the maximum depth for the bottom of the well screen
is the saturated thickness of the aquifer.

4. A piezometer (in contrast to an observation well) is an open-
ended pipe installed in an aquifer to measure hydraulic head at a
specific depth.  The piezometer depth [L] is distance from the
top of the aquifer (or water table) to the piezometer opening.

Observations Tab (Edit>Observation Well)

Choose Obs. Well>Edit… from the Edit menu and click the Observations tab to
enter time-displacement data for the well.  Options allow you to enter observation
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data from the keyboard, import observations from a file or copy/paste data from
another application.

To enter observation data from the keyboard

1. Enter values of time, displacement and weight in the spreadsheet.

2. Click Insert Row to insert a row in the spreadsheet.

3. Click Add Rows… to add rows to the spreadsheet.

TIPS
Enter time values for all measurements (including recovery) as
elapsed time since the start of the test.  Enter displacement as the
change in water level from the static condition prior to the test (do
not enter depth to water or the water column height above a
transducer).

Assign weights to indicate the relative weight of each measurement
during automatic curve matching.  Assign a weight of zero for
measurements that you wish automatic curve matching to ignore.

To delete observation data

1. Select one or more rows in the spreadsheet.

2. Click Delete to delete the selected row(s).  Before deleting the
data, AQTESOLV for Windows prompts to confirm your action.

To copy observation data to the clipboard

1. Select one or more rows in the spreadsheet.

2. Click Copy to copy the selected row(s) to the clipboard.

To paste observation data from the clipboard

1. Copy observation data to the clipboard using another Windows
application (e.g., a spreadsheet).  Each observation should include
time and displacement values (weights are optional).

2. Click Paste to paste the observation data from the clipboard into
the spreadsheet.

To import observation data from a file

1. Click Import to start the Observation Data Import Wizard for
importing observation data from a file.

2. Follow the steps in the wizard (see "Observation Data Import
Wizard" on page 22) to import delimited text files created by many
different types of data loggers. Transformation and filter operations
also allow you to modify and reduce the data during the import
process.

To search for a specific time, displacement or weight

1. Click Search to open a dialog box for the search.

2. Enter the data vector (time, displacement or weight) that you wish
to search and the specific value.

3. Click OK to search for the value.

To transform observation data
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1. Select the row(s) for the observation(s) that you want to transform.

2. Click Math to open a dialog box for the transformation operation.

3. Enter the data vector (time, displacement or weight) that you wish
to transform.

4. Select a transformation operation (add, subtract, multiply, divide or
replace).

5. Check the box to perform the transformation and click OK.  Before
transforming the data, AQTESOLV for Windows prompts to
confirm your action.

To filter observation data

1. Click Filters to open a dialog box for the filtering operations.

2. Select filter operations for discarding or retaining observations.

TIPS
Use filters to reduce the number of observations.  Retain time
values having a uniform logarithmic spacing or displacement
values exceeding a minimum threshold.

3. Click OK to filter the observations.  Before filtering the data,
AQTESOLV for Windows prompts to confirm your action.

Symbols Tab (Edit>Observation Well)

Choose Obs. Well>Edit… from the Edit menu and click the Symbols tab to
change the properties of symbols used for observation and derivative data displayed
on plots.

Observed Data Symbol Properties

1. Select a symbol type (circle, square, etc.) from the Symbol box.

2. Select a symbol size from the Size box.

3. Enter a Thickness for the symbol.

4. Click Color to choose a color for the symbol.

Derivative Symbol Properties

1. Check Use properties of observed data symbols to apply
the same properties to the observation and derivative symbols.

2. Otherwise, edit Symbol, Size, Thickness and Color properties
for the derivative symbols.

Curves Tab (Edit>Observation Well)

Choose Obs. Well>Edit… from the Edit menu and click the Curves tab to change
the properties of type curves and derivative curves displayed on plots.

Type Curve Properties

1. Select a line style from the Style box.

2. Enter a Thickness for the curve.

3. Click Color to choose a color for the curve.
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Derivative Curve Properties

1. Check Use type curve properties to apply the same properties
to the observation and derivative curves.

2. Otherwise, edit Style, Thickness and Color properties for the
derivative curves.

Slug Test Well
Choose Slug Test Well... from the Edit menu to enter data for a slug test.

General Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the General tab to enter
general information for a slug test.

Well Name

Enter a name to identify the well.

Initial Displacement

Enter the initial displacement [L] measured in the well due the
instantaneous withdrawal or injection of water.

Static Water Column Height

Enter the static water column height [L] measured from the bottom
of the well to the potentiometric surface in the well.

Well Coordinates

1. AQTESOLV for Windows uses an x-y coordinate system [L]
to compute distances between the test well and observation wells.

2. For a simple slug test involving the  test well and one observation
well, locate the test well at x=0.0 and y=0.0.  Locate the
observation well at x=r and y=0.0 where r is the radial distance
between the test and observation wells.

Aquifer Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Aquifer tab to enter
aquifer data for a slug test.

Aquifer Saturated Thickness

1. Enter the saturated thickness [L] of the aquifer measured from
the top of the aquifer (confining unit or the water table) to the
bottom of the aquifer.

2. In an unconfined aquifer, the maximum displacement should not
exceed the saturated thickness.

Hydraulic Conductivity Anisotropy Ratio

Enter the vertical to horizontal hydraulic conductivity
anisotropy ratio (Kv/Kh) [dimensionless].
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Screen Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Screen tab to enter
well construction information for a slug test.

Screen Length

Enter the length of the well screen [L].

Total Depth of Well Screen Penetration

1. Enter the total depth [L] of penetration in the aquifer by the well
screen.

2. For unconfined aquifers, enter the depth from the water table
(not from land surface) to the bottom of the well screen (static
water column height).

3. For confined aquifers, enter the depth from the top of the
aquifer (not from land surface) to the bottom of the well screen.

Radius Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Radius tab to enter
well construction information for a slug test.

Casing Radius

Enter the inner radius of the well casing [L].  Butler (2002)
recommends correcting the nominal casing radius for transducer
cable or other downhole equipment.

Well Radius

Enter the effective radius of the well screen [L].  The effective
well radius is often taken to include the filter or gravel pack
envelope when the filter pack material is much more permeable
than the aquifer.

Well Skin Radius

Enter the outer radius of the well skin [L] (see "Hyder et al. (1994)
Solution for a Slug Test in a Confined Aquifer (KGS Model)" on
page 81 and "Hyder et al. (1994) Solution for a Slug Test in an
Unconfined Aquifer (KGS Model)" on page 109).  The well skin is
conceptualized as a finite-thickness shell or envelope immediately
adjacent to the well with different hydraulic characteristics than the
surrounding aquifer.

Filter Pack Porosity

Enter the effective porosity of the filter or gravel pack
envelope [dimensionless].

Apply Correction for Partially Submerged Screen

Check this option to correct the casing radius for the porosity of the
gravel pack (see "Bouwer-Rice (1976) Solution for a Slug Test in
an Unconfined Aquifer" on page 107 and "Hvorslev (1951)
Solution for a Slug Test in a Confined Aquifer" on page 79).
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Well Loss Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Well Loss tab to
enter well loss data for a slug test.  The correction for frictional loss applies to
methods of the analysis of slug tests in high-K aquifers.

Apply Correction For Frictional (Viscous) Well Loss

Check this option to correct for frictional losses in slug tests conducted
in high-K aquifers (see "Butler (1998) Solution for a Slug Test in a
High-K Confined Aquifer" on page 84 and "Springer-Gelhar
(1991) Solution for a Slug Test in a High-K Unconfined Aquifer"
on page 114).

Kinematic Viscosity

Enter the kinematic visosity of water in SI units [m2/sec].  The
kinematic viscosity of water is temperature dependent (e.g., 1.2x10-

6 m2/sec at 13.2ºC [55.8ºF]).

Gravitational Acceleration

Enter the gravitational acceleration in SI units [m/sec2].  The
average value is 9.8 m/sec2.

Observations Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Observations tab to
enter time-displacement data for the well.  Options allow you to enter observation
data from the keyboard, import observations from a file or copy/paste data from
another application.

To enter observation data from the keyboard

1. Enter values of time, displacement and weight in the spreadsheet.

2. Click Insert Row to insert a row in the spreadsheet.

3. Click Add Rows… to add rows to the spreadsheet.

TIPS
Assign weights to indicate the relative weight of each measurement
during automatic curve matching.  Assign a weight of zero for
measurements you wish automatic curve matching to ignore.

To delete observation data

1. Select one or more rows in the spreadsheet.

2. Click Delete to delete the selected row(s).  Before deleting the
data, AQTESOLV for Windows prompts to confirm your action.

To copy observation data to the clipboard

1. Select one or more rows in the spreadsheet.

2. Click Copy to copy the selected row(s) to the clipboard.

To paste observation data from the clipboard

1. Copy observation data to the clipboard using another Windows
application (e.g., a spreadsheet).  Each observation should include
time and displacement values (weights are optional).
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2. Click Paste to paste the observation data from the clipboard into
the spreadsheet.

To import observation data from a file

1. Click Import to start the Observation Data Import Wizard for
importing observation data from a file.

2. Follow the steps in the wizard (see "Observation Data Import
Wizard" on page 22) to import delimited text files created by many
different types of data loggers. Transformation and filter operations
also allow you to modify and reduce the data during the import
process.

To search for a specific time, displacement or weight

1. Click Search to open a dialog box for the search.

2. Enter the data vector (time, displacement or weight) that you wish
to search and the specific value.

3. Click OK to search for the value.

To transform observation data

1. Select the row(s) for the observation(s) that you want to transform.

2. Click Math to open a dialog box for the transformation operation.

3. Enter the data vector (time, displacement or weight) that you wish
to transform.

4. Select a transformation operation (add, subtract, multiply, divide or
replace).

5. Check the box to perform the transformation and click OK.  Before
transforming the data, AQTESOLV for Windows prompts to
confirm your action.

To filter observation data

1. Click Filters to open a dialog box for the filtering operations.

2. Select filter operations for discarding or retaining observations.

TIPS
Use filters to reduce the number of observations.  Retain time
values having a uniform logarithmic spacing or displacement
values exceeding a minimum threshold.

3. Click OK to filter the observations.  Before filtering the data,
AQTESOLV for Windows prompts to confirm your action.

Symbols Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Symbols tab to
change the properties of symbols used for observation and derivative data displayed
on plots.

Observed Data Symbol Properties

1. Select a symbol type (circle, square, etc.) from the Symbol box.

2. Select a symbol size from the Size box.
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3. Enter a Thickness for the symbol.

4. Click Color to choose a color for the symbol.

Derivative Symbol Properties

1. Check Use properties of observed data symbols to apply
the same properties to the observation and derivative symbols.

2. Otherwise, edit Symbol, Size, Thickness and Color properties
for the derivative symbols.

Curves Tab (Edit>Slug Test Well)

Choose Slug Test Well… from the Edit menu and click the Curves tab to change
the properties of type curves and derivative curves displayed on plots.

Type Curve Properties

1. Select a line style from the Style box.

2. Enter a Thickness for the curve.

3. Click Color to choose a color for the curve.

Derivative Curve Properties

1. Check Use type curve properties to apply the same properties
to the observation and derivative curves.

2. Otherwise, edit Style, Thickness and Color properties for the
derivative curves.

Test Type
Choose Test Type... from the Edit menu to select the type of test (pumping test or
slug test) contained in an AQTESOLV for Windows data set.

Setting the test type in a new data set

1. When you open a new AQTESOLV for Windows data set, the test
type is defined automatically when you enter pumping test or slug
test data.

2. If you enter data for a pumping well, AQTESOLV for Windows
defines the test type as Pumping Test.

3. If you enter data for a slug test well, AQTESOLV for Windows
defines the test type as Slug Test.

Changing the test type in a data set

1. The Edit menu only enables options for the type of test contained
in a data set.

2. Choose Test Type... from the Edit menu to change the test type.
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Plots

Overview
The View menu provides options for viewing data, solutions and estimation results.
Two general types of views, plots and reports, are available for viewing data and
solutions, and evaluating estimation results.  Other options in the View menu allow
you to customize the appearance of your plot.

Select plot views from the
View menu or the toolbar list
box

Graphical formats for viewing aquifer test (displacement) data and matching
analytical solutions include displacement vs. time, composite and derivative
vs. time plots.  AQTESOLV for Windows also provides discharge vs. time plots
to view discharge rates from variable rate pumping tests.

Use diagnostic plots to
identify appropriate aquifer
test solutions

Radial flow, linear flow, bilinear flow and spherical flow plots help you to
choose appropriate models for your data set.  Use these diagnostic plots to identify
behavior produced by wellbore storage, fracture flow and double-porosity
phenomena.

Perform automatic estimation
to view residual plots

Graphical formats for examining residuals (errors) from the matching of analytical
solutions to aquifer test data include residual vs. time, residual vs. simulated
displacement and normal probability plots.

Choosing a Plot
Choose a plot view (Displacement-Time, Composite, etc.) from options
contained in the View menu or from the list box on the toolbar.

Displacement vs. Time Plot
Choose the Displacement-Time option from the View menu to plot values of
displacement as a function of time in the active window.

• The Displacement-Time plot allows you to analyze displacement
data from one or more observation wells.
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• Displacement-Time plots show one type curve for each observation
well.

TIPS
Choose Visual from the Match menu to match a solution to the data.

Choose Options from the Visual menu and select Derivative
Curves to display displacement and derivative data on the plot.

Composite Plot
Select Composite from the View menu to plot values of displacement as a function
of time divided by the square of radial distance (t/r2).

• The Composite plot allows you to analyze displacement data from
one or more observation wells.

• For pumping test solutions containing only two parameters,
Composite plots display a single type curve regardless of the number
of observation wells shown on the plot.  For solutions involving three or
more parameters, Composite plots show one type curve for each
observation well.

• Composite plots are only active for pumping tests.

TIPS
Choose Visual from the Match menu to match a solution to the data.

Choose Options from the Visual menu and select Derivative
Curves to display displacement and derivative data on the plot.

Residual Drawdown Plot
Choose the Residual Drawdown option from the View menu to plot values of
residual drawdown measured during the recovery phase of a pumping test as a
function of adjusted time, t/t', where t is the time since pumping began and t' is the
time since pumping stopped.

• The Residual Drawdown plot allows you to analyze recovery data
from one or more observation wells.

• Residual Drawdown plots show one type curve for each observation
well.

• You may view Residual Drawdown plots with any pumping test
solution as long as the test data include recovery measurements (i.e.,
readings recorded after pumping stopped).

• As recovery (the time since pumping stopped) progresses, the adjusted
time ratio, t/t', approaches unity.  Therefore, as the time of recovery
increases and residual drawdown approaches zero (the pre-pumping or
static condition), the recovery data plot closer to the origin of the
Residual Drawdown plot where t/t' equals unity.

TIPS
Choose Visual from the Match menu to match a solution to the data.



AQTESOLV for Windows User's Guide Plots  ••  41

Residual vs. Time Plot
Perform automatic matching
to view a residual vs. time
plot

Plot residual values as a function of time by choosing Residual-Time from the
View menu.

• Ideally, the residual values should not exhibit correlation with time.

• When Residual-Time data are plotted linear axes, AQTESOLV for
Windows fits a straight line to the data to indicate the degree to which
the residuals are biased with respect to time.

Residual vs. Simulated Plot
Perform automatic matching
to view a residual vs.
simulated plot

Plot residual values as a function of simulated displacement by choosing Residual-
Simulated from the View menu.

• Ideally, the residual values should not exhibit correlation with the
values of simulated displacement.

• When Residual-Simulated data are plotted on linear axes,
AQTESOLV for Windows fits a straight line to the data to indicate the
degree to which the residuals are biased with respect to simulated
displacement.

Normal Probability Plot
Perform automatic matching
to view a normal probability
plot

Choose Normal Probability from the View menu to plot residual values on normal
probability axes.

• A Normal Probability plot displays the standard normal deviates of
the ranked residuals (residuals sorted from smallest to largest) as a
function of the residual values.

• If the residuals are normally distributed, they will fall on a straight line
when plotted on normal probability axes.  AQTESOLV for Windows
fits a straight line to residuals shown on the Normal Probability plot
to measure the degree to which the residuals fit the normality
assumption.

• Deviations from a normal distribution may indicate inadequacy in the
fit of the aquifer model to the data.

• After sorting the residual values for all observation wells, AQTESOLV
for Windows plots the standard normal deviates using the plot symbol
for the first observation well.

Discharge vs. Time Plot
To view pumping well discharge rates from a variable-rate pumping test, choose
Discharge-Time from the View menu.

• The Discharge-Time view option allows you to view constant or
variable pumping rates for one or more pumping wells.

• Discharge-Time plots are only active for pumping tests.
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Derivative vs. Time Plot
Choose Derivative-Time from the View menu to display the derivative of
displacement data as a function of logarithmic time.  If you have chosen a solution,
AQTESOLV for Windows also plots the derivative of the solution.

• The Derivative-Time view option allows you to view the derivative of
displacement measurements from one or more observation wells.

• Derivative-Time plots provide a useful diagnostic tool for detecting
deviations in the rate of displacement change.  For example,
interpretation of a Derivative-Time plot can help in the identification
of wellbore storage, aquifer boundaries, leakage and delayed gravity
response.

• AQTESOLV for Windows computes derivatives for displacement using
either nearest neighbor or smoothing techniques.  Choose
Options... from the View menu to select the method used to calculate
derivatives from displacement data.

• AQTESOLV for Windows computes the derivative of displacement
with respect to logarithmic time.

Radial Flow Plot
Choose Radial Flow from the View menu to plot displacement as a function of
time.

• Radial Flow plots are useful diagnostic tools for identifying radial
(infinite-acting aquifer) flow behavior or wellbore storage.

• On semi-logarithmic (log-linear) axes, late-time data exhibiting a
straight line on a Radial Flow plot are indicative of radial flow
conditions in an infinite-acting aquifer.  This late-time behavior
on a semi-log plot is the basis for the Cooper-Jacob straight-line method
of analysis (see "Cooper-Jacob (1946) Solution for a Pumping Test in a
Confined Aquifer" on page 59).

• On double logarithmic axes, early-time data exhibiting a unit
slope on a Radial Flow plot are indicative of wellbore storage.

TIPS
Choose Visual from the Match menu to match a line with unit slope to
data plotted on a Radial Flow plot with log-log axes (see "Visual
Matching With Radial Flow Plots" on page 166).

• View one or more observation wells on Radial Flow plots.

Linear Flow Plot
Choose Linear Flow from the View menu to plot displacement as a function of the
square root of time.

• Linear Flow plots are useful diagnostic tools for identifying fracture
flow behavior.

• On double logarithmic axes, early-time data exhibiting a unit
slope on a Linear Flow plot are indicative of linear flow
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conditions to a single fracture with infinite conductivity or
uniform flux along the fracture.

TIPS
Choose Visual from the Match menu to match a line with unit slope to
data plotted on a Linear Flow plot with log-log axes (see "Visual
Matching With Linear Flow Plots" on page 166).

• View one or more observation wells on Linear Flow plots.

Bilinear Flow Plot
Choose Bilinear Flow from the View menu to plot displacement as a function of
the fourth root of time.

• Bilinear Flow plots are useful diagnostic tools for identifying fracture
flow behavior.

• On double logarithmic axes, early-time data exhibiting a unit
slope on a Bilinear Flow plot are indicative of bilinear flow
conditions to a single fracture with finite conductivity.

TIPS
Choose Visual from the Match menu to match a line with unit slope to
data plotted on a Bilinear Flow plot with log-log axes (see "Visual
Matching With Bilinear Flow Plots" on page 166).

• View one or more observation wells on Bilinear Flow plots.

Spherical Flow Plot
Choose Spherical Flow from the View menu to plot displacement as a function of
the inverse square root of time.

• Spherical Flow plots are useful diagnostic tools for identifying
spherical flow behavior.

• On double logarithmic axes, early-time data exhibiting a unit
slope on a Spherical Flow plot are indicative of spherical flow
conditions.

TIPS
Choose Visual from the Match menu to match a line with unit slope to
data plotted on a Spherical Flow plot with log-log axes (see "Visual
Matching With Spherical Flow Plots" on page 167).

• View one or more observation wells on Spherical Flow plots.

Plot Axes
Choose convenient options from the View menu to change the scale of plot axes.
Options include linear axes, log-linear axes, linear-log axes and logarithmic
axes.
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Linear Axes
Choose Linear Axes from the View menu to display a plot with linear x and y axes.

Log-Linear Axes
Choose Log-Linear Axes from the View menu to display a plot with logarithmic x
and linear y axes.

Linear-Log Axes
Choose Linear-Log Axes from the View menu to display a plot with linear x and
logarithmic y axes.

Log Axes
Choose Log Axes from the View menu to display a plot with logarithmic x and y
axes.

Plot Options
Choose Options... from the View menu to select optional plot items and enter
parameters controlling the display of type curve families, derivatives and valid times.

Plots Tab (View>Options)
Choose Options… from the View menu and click the Plots tab to select optional
items to display on plots.

What To Display

1. Check options to display on plots (Data, Legend, Type Curve,
Curve Family, Theis Curve, Derivative Curve, Valid Time,
Normalized Head and Recommended Head Range).

2. The option to display a Type Curve applies to displacement vs.
time and composite plots.

3. The Curve Family option only applies to certain solutions having
three or more parameters and displacement vs. time, composite or
residual drawdown plots.  Click the Family tab to set more options
for type curve families.

4. The Theis Curves option applies to selected solutions and
displacement vs. time, composite and residual drawdown plots.

For example, this option displays two bounding Theis curves for
the Neuman (1974) solution for unconfined aquifers.  The first
curve uses the values of T and S and the second curve uses T and
Sy.

5. Choose the Derivative Curves option to superimpose derivative
curves on a displacement vs. time or composite plot.  When this
option is active, you can simultaneously match a solution to
displacement and derivative data using visual curve matching (most
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effective using Active Type Curves).  Click the Derivative tab
to set more options for derivative data and curves.

6. The Valid Time option applies to the Cooper-Jacob (1946)
solution for confined or unconfined aquifers.  Selecting this option
shows the time after which the straight-line approximation solution
becomes valid on displacement vs. time and composite plots. See
"Valid Time Tab (View>Options)" on page 46 to set the critical
value of u used to compute the valid time.

7. The option to display Normalized Head (H/H0) applies to slug
test solutions.

8. The Recommended Head Range option displays the range of
displacement recommended by Butler (1998) for matching certain
slug test solutions such as "Bouwer-Rice (1976) Solution for a Slug
Test in an Unconfined Aquifer" on page 107 and "Hvorslev (1951)
Solution for a Slug Test in an Unconfined Aquifer" on page 109
that assume a steady-state representation of flow.

9. Solution Critically Damped When C(D) = 2 calculates and
displays the dimensionless damping factor, C(D), assuming the
solution is critically damped when C(D) = 2.  The default value is 1
when this option is not checked.  This feature applies to slug test
solutions for high-K aquifers such as "Butler (1998) Solution for a
Slug Test in a High-K Confined Aquifer" on page 84 and
"Springer-Gelhar (1991) Solution for a Slug Test in a High-K
Unconfined Aquifer" on page 114.

Family Tab (View>Options)
Choose Options… from the View menu and click the Family tab to select options
for displaying type curve families.

Type Curve Family Attributes

1. For a type curve family consisting of two curves, select the option
to Show Two Curves Using Multipliers.  The Upper curve,
displayed above the active type curve, has a multiplier less than 1;
the Lower curve, displayed below the active type curve, has a
multiplier greater than 1.

2. For a complete set of type curves, choose the option to Show
Preset Family of Curves.

3. Select Show Custom Family of Curves to display type curves
from the values shown in the list box.  Use the New and Delete
buttons to add or remove curve values.  Click the Clear button to
remove all curves from the list.  The Reset button restores curve
values.

4. Choose the Show Family option in the Plots tab to enable the
display of type curve families.

Derivative Tab (View>Options)
Choose Options… from the View menu and click the Derivative tab to select
options for derivative plots.
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Calculation Method

1. Choose a method for calculating derivatives from time-
displacement data (nearest neighbor or smoothing).

2. The nearest neighbor option provides the least amount of
smoothing and works well for displacement data that show ideal
response.

3. The smoothing option allows you to choose a "smoothing factor"
for the calculation of derivatives from "noisy" data.  Enter the
smallest smoothing factor to discern the derivative pattern from
the data.

4. The standard method of computing the derivative is d(H)/d(log(t))
for pumping tests and slug tests where H is the head or
displacement and t is time.  For slug tests, you may choose the
Compute slug test derivative as d(log(H))/dt option to show
the deviation of the derivative from the steady-state model of slug-
induced flow.

Valid Time Tab (View>Options)
Choose Options… from the View menu and click the Valid Time tab to select
options for displaying the valid time for the Cooper-Jacob (1946) and Theis (1935)
residual drawdown solutions.

Validity Criterion for Straight-Line Methods

1. Set the Critical Value of u used to compute the valid time
displayed for the Cooper-Jacob (1946) solution when you enable
the Show Valid Time option in the Plots tab.  A conservative
critical value of u is 0.01.

2. Enter the Estimated Value of S (storativity) to compute the
valid time displayed with the Theis (1935) residual drawdown
method for recovery tests.

Step Test Tab (View>Options)
Choose Options… from the View menu and click the Step Test tab to select
options for the Theis (1935) step drawdown solution.

Step Test Prediction Time

1. Set the Step test prediction time used in the well loss predicion
equation.

2. For more information on the well loss prediction equation, see
"Theis (1935) Solution for a Step Drawdown Test in a Confined
Aquifer" on page 70.

Settings Tab (View>Options)
Choose Options… from the View menu and click the Settings tab to select
options for the resolution of type curves drawn on Displacement-Time,
Composite, Residual Drawdown and Derivative-Time plots.  The Curve
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Resolution Levels only affect the appearance (smoothness) of the plotted type
curve not the accuracy of the underlying solution method (well function).

Curve Resolution Levels

1. Choose a level for the Plotting Interval to set the overall
resolution of the type curve displayed on the plot.  Higher levels
plot the type curve at finer intervals, but refresh more slowly.

2. Change the resolution of the type curve for variable-rate pumping
tests by selecting a resolution level for Pumping Periods.
Higher levels increase the resolution of the type curve within
pumping periods at the expense of the refresh rate.  This option has
no effect on the appearance of type curves drawn for constant-rate
tests and slug tests.

Formats for Plots
Choose Options… from the View menu to select options for formatting a plot's
graph and axes, legend and colors.

For report formatting options, see "Formats for Reports" on page 51.

Graph Tab (View>Format)
Choose Format… from the View menu and click the Graph tab to edit parameters
controlling the appearance of plots.

Properties

1. Enter values controlling the Border thickness and Tickmark
thickness of the plot.

2. Click Font to change the font used to display axis labels.

3. Click Color to change the color used for drawing the axis labels.

Options

1. Check the Upper Left Origin box to place the origin of the plot
axes in the upper left corner of the plot.

2. Check the Show Graph Paper box to display horizontal and
vertical lines at the major tickmarks of the graph.

3. Enter a value between 0.5 and 1.5 for the Magnification Factor
to adjust the length of the plot axes.

X and Y Axis Tabs (View>Format)
Choose Format… from the View menu and click the X Axis or Y Axis tab to edit
parameters for plot axes.

Range

1. Check Auto to use minimum and maximum axis values selected
automatically by the program for your data.

2. Remove the Auto check to edit minimum and maximum axis
values.
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Tickmarks

1. Edit values controlling major and minor tickmark intervals.

2. Edit the label spacing for labels placed on the major tickmarks.

Labels

1. Edit Text for the axis label.  Choose one of the predefined axis
labels or enter a new label.

2. Choose a format for appending Units to the axis label.

Legend Tab (View>Format)
Choose Format… from the View menu and click the Legend tab to select options
for plot legends.

Text Properties

1. Select the text to edit (Standard, Title, Proj. Info).

2. Click Font to change the font used to display the selected text.

3. Click Color to change the color used for the selected text.

Printer Options

1. Choose a Style from the list to format the appearance of printed
output.

2. Click Browse to select a Windows bitmap (.bmp) file containing a
company logo (or other graphic) that you would like to display on
printed output (not all Styles include a logo).

3. Check the items that you would like display in the printed legend
(e.g., title, project info, aquifer data, well data, etc.).

Family Tab (View>Format)
Choose Format… from the View menu and click the Family tab to edit the
properties of the optional curves plotted for a type curve family.

Style

Choose a Style for the optional type curve family.

Thickness

Enter the Thickness of the optional type curve family.

Color

Click Color to change the color of the optional type curve family.

Font

Click Font to change the font used for labeling members of the
optional type curve family.

Theis Curve Tab (View>Format)
Choose Format… from the View menu and click the Theis Curve tab to edit the
properties of optional Theis curve(s) superimposed on pumping test solutions.
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Style

Choose a Style for the optional Theis curve.

Thickness

Enter the Thickness of the optional Theis curve.

Color

Click Color to change the color of the optional Theis curve.

Fitted Tab (View>Format)
Choose Format… from the View menu and click the Fitted tab to edit the
properties of the optional fitted line plotted on residual plots.

Style

Choose a Style for the optional fitted line.

Thickness

Enter the Thickness of the optional fitted line.

Color

Click Color to change the color of the optional fitted line.

Zoom
Choose Zoom... from the View menu to change the size of the plot within the active
window.

1. Enter a Zoom Factor ranging from 0.5 to 5.

2. Use this option to scale the size of a plot within the active window.  To
scale the length of axes for all plots attached to the active data set, see
"Plots Tab (View>Options)" on page 44.

Contouring
Click  on the toolbar to
grid and contour data

Choose Contour… from the View menu to prepare a grid file for contouring and
optionally create a contour plot with Surfer for Windows (version 6 or higher).

TIPS

1. Enter values greater than zero for casing radius and wellbore radius for
each pumping well (see "Construction Tab (Edit>Pumping Well)" on
page 28).

Step 1.  Grid Output File (Grid Wizard)
1. Enter a path and filename for a Grid File that will contain the gridded

data for a contour plot.  Click Browse... to search for a file.

2. Choose the Grid Orientation for a contour plot in plan or cross-
sectional view.

3. Click Next > to proceed to Step 2.
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Step 2.  Specify Grid Dimensions (Grid Wizard)
1. Enter Grid Dimensions using X-Y coordinates for a plan view or X-

Z/Y-Z coordinates for cross-sectional views.  Enter Minimum and
Maximum values to define the extent of the grid.  Enter the No. of
Lines to specify the number of grid lines in each coordinate direction.

2. Enter Constants to define the depth interval for a contour plot in plan
view or the constant coordinate in cross-sectional view.  Enter the
Time (i.e., the elapsed time since the start of pumping) for the
calculations.

3. Click Next > to proceed to Step 3.

Step 3.  Display Contour Plot (Grid Wizard)
1. Check Display grid file with Surfer to create and display a contour

plot with Surfer for Windows (version 6 or higher).  If you do not have
the Surfer application or if you only wish to create a grid file, simply
click Finish.

2. Choose a plot option (Contour, Surface or Surface w/ fill
contours).

3. If you have created a file containing contour levels for use with Surfer,
you can select a Contour Levels file.  Click Browse to search for a
Levels file.

4. If you have created a file containing posting data for use with Surfer,
you can select a Posting Data file.  Click Browse to search for a
posting file.  To append pumping well and observation well coordinate
data to the file, check Add well data to posting file.

5. Click Finish to create the grid file and optionally display a contour
plot.
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Reports

Overview
Select Report Views from the
View menu or the toolbar list
box

The View menu provides you with a Diagnostic report and a Complete report that
display text summaries of your data set and the results of your aquifer test analysis.
An Error Log report identifies any errors that your active data set may contain.

Choosing a Report

Diagnostic Report
Perform automatic estimation
to view diagnostic report

Choose Diagnostics from the View menu to display a report containing estimation
statistics for parameters (hydraulic properties) and residuals.  The diagnostics report
contains standard errors for estimated parameters, correlations between estimated
parameters and residual summary statistics.

Complete Report
Choose Report from the View menu to display a complete report summarizing the
contents of the AQTESOLV for Windows data set and estimation results in text
format.

Error Log
Choose Error Log from the View menu to display a report identifying any errors
contained in the active data set.  Select this report option if you are entering data into
a new data set or if the message Check Errors appears on the status bar.

Formats for Reports
Choose Format... from the View menu to open a dialog box for formatting reports.

For plot formatting options, see "Formats for Plots" on page 47.
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Text Tab (View>Format)
Choose Format… from the View menu and click the Text tab to select options for
report text.

Text Properties

1. Click the Font... button to change the font used to display the
report text.

2. Click the Color... button to change the color used for the report
text.

Sections

1. Check items to display in the report

Header/Footer Tab (View>Format)
Choose Format… from the View menu and click the Header/Footer tab to enter
text for the header and footer of the report.
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Choosing a Solution

Overview
AQTESOLV for Windows provides analytical solutions for confined, unconfined,
leaky and fractured aquifers.  The solutions allow you to determine the hydraulic
properties of aquifers through automatic or visual curve matching.

Choose Solution… from the Match menu to select a solution for analyzing
pumping tests or slug tests.

Confined Aquifer Solutions
Choose Solution… from the Match menu to choose a solution for analyzing a
pumping test or slug test in a confined aquifer.

Solutions for Pumping Tests in Confined Aquifers

1. Theis (1935) type curve solution

2. Cooper-Jacob (1946) straight line solution

3. Papadopulos-Cooper (1967) type curve solution for a large-diameter
pumping well

4. Theis (1935) straight line solution for residual drawdown during
recovery

5. Theis (1935) type curve solution for drawdown in a pumping well
during a step drawdown test including linear and nonlinear well losses

6. Hantush (1962) type curve solution for a wedge-shaped aquifer

7. Murdoch (1994) type curve solution for flow to a trench

Solutions for Slug Tests in Confined Aquifers

1. Cooper-Bredehoeft-Papadopulos (1967) type curve solution

2. Bouwer-Rice (1976) straight line solution

3. Hvorslev (1951) straight line solution

4. Hyder et al. (1995) type curve solution (KGS Model)
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5. Butler (1998) type curve solution

Theis (1935) Solution for a Pumping Test in a
Confined Aquifer
Theis (1935) derived an equation which predicts water-level displacement in a
confined aquifer in response to pumping:
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Hydrogeologists commonly refer to the exponential integral in the drawdown
equation as the Theis well function, abbreviated as w(u).  Therefore, we can write the
Theis drawdown equation in compact notation as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations for this solution.

Hantush (1961a,b) derived equations for the effects of partial penetration in a
confined aquifer.  For a piezometer, the partial penetration correction is as follows:
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For an observation, the following partial penetration correction applies:
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where w(u) is the Theis well function confined aquifers, w(u,βbeta) is the Hantush
well function for leaky aquifers (see "Hantush-Jacob (1955) Solution for a Pumping
Test in a Leaky Aquifer" on page 119) and

β
π

= K K
n r
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With these equations, it is possible to estimate values of T and S from time-
displacement data measured during a constant-rate pumping test.  For partially
penetrating wells, AQTESOLV for Windows also estimates the values of Kz/KrKz/Kr
and b.

AQTESOLV for Windows uses a general procedure involving the principle of
superposition in the form of the Duhamel integral to analyze variable-rate pumping
tests (Streltsova 1988).  A particularly useful application of this method of
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integration is piecewise approximation of the discharge rate by a sequence of step
functions.  In this form, the discharge rate is considered constant for a sequence of
discrete time intervals.  The equations for the Theis solution with variable pumping
rate are as follows:
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where n is the number of pumping intervals.
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potentiometric surface
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potentiometric surface
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Solution Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• pumping well is fully or partially penetrating

• flow to pumping well is horizontal when pumping well is fully
penetrating

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)
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• observation well measurements (time and displacement)

• partial penetration depths (optional)

• saturated thickness (for partially penetrating wells)

• hydraulic conductivity anisotropy ratio (for partially penetrating wells)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells

• partially penetrating wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of Kz/Kr from the Family and Curve lists on the toolbar
(only affects partially penetrating wells).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hantush, M.S., 1961a.  Drawdown around a partially penetrating well, Jour.
of the Hyd. Div., Proc. of the Am. Soc. of Civil Eng., vol. 87, no. HY4,
pp. 83-98.

Hantush, M.S., 1961b.  Aquifer tests on partially penetrating wells, Jour. of
the Hyd. Div., Proc. of the Am. Soc. of Civil Eng., vol. 87, no. HY5,
pp. 171-194.

Streltsova, T.D., 1988.  Well Testing in Heterogeneous Formations, John
Wiley & Sons, New York, 413p.

Theis, C.V., 1935.  The relation between the lowering of the piezometric
surface and the rate and duration of discharge of a well using
groundwater storage, Am. Geophys. Union Trans., vol. 16, pp. 519-
524.

Tutorial

In this tutorial, you will use the Theis type curve solution to create and analyze a
variable-rate pumping test.  This tutorial shows you how to use visual curve matching
with active type curves and automatic curve matching to match the Theis type curve
to drawdown and recovery data.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.
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Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens an Error Log window that
reports any errors identified in the data set.

TIPS

The Check Errors indicator shown on the status bar notifies you when the data set
contains errors.  Choose Error Log from the View menu to see a list of the errors.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, day (days) for Time, consistent for
Pumping Rate and m/day (meters/day) for Hyd. Conductivity.

2. Consistent units for pumping rate are cubic meters-per-day.

3. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Variable Rate Pumping Test with Recovery
for the Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 20.0 for the value of Saturated
Thickness.

2. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the Rates tab, enter the following four pumping periods in the
spreadsheet:

Time Rate
0 500
0.020833 700
0.055556 600
0.10417 0

2. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit observation well data.

1. In the General tab, enter a value of 5.0 for the X-Coordinate location
of the well.

2. In the Observations tab, enter the following 19 measurements in the
spreadsheet (set all weights equal to 1.0):

Time Displacement
0.0034722 1.38
0.0069444 1.65
0.010417 1.81
0.013889 1.93
0.017361 2.02
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0.020833 2.09
0.024306 2.68
0.027778 2.85
0.03125 2.96
0.034722 3.05
0.038194 3.12
0.041667 3.18
0.048611 3.29
0.055556 3.38
0.0625 3.13
0.069444 3.15
0.076389 3.17
0.090278 3.23
0.10417 3.29
0.10486 2.38
0.10764 1.65
0.11111 1.34
0.12153 0.95

3. Click OK.

After you have completed the previous data entry steps, the Error Log window
should show that the data set contains no errors.  Now you are ready to display the
data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter THEIS1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-logarithmic axes.

Choose Theis Solution

Choose Solution... from the Match menu to choose a solution for analyzing a
pumping test in a confined aquifer.

1. Choose the Confined Theis (1935) solution.

2. Click OK.

After you have selected the Theis solution for a pumping test in a confined aquifer,
AQTESOLV for Windows updates the window by plotting the data, superimposing
the Theis type curve on the plot, and adding the current values of transmissivity (T),
storage coefficient (S), hydraulic conductivity anisotropy ratio (Kz/KrKz/Kr) and
saturated thickness (b) to the legend.  For fully penetrating wells, the Theis solution
only estimates T and S.

For solutions such as the Theis (1935) solution that support AQTESOLV for
Windows' variable pumping rate feature, you can plot type curves for data sets that
include both drawdown and recovery data.  AQTESOLV for Windows uses the
principle of superposition to compute displacements for the pumping and recovery
phases of the test.
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Perform Visual Matching with Theis

First, choose Log Axes from the View menu to plot the data and type curve on
double logarithmic axes.

Next, choose Visual from the Match menu to perform visual curve matching with
the Theis type curve.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button and hold it down.

2. As you move the mouse, the type curve also moves.  AQTESOLV for
Windows updates the values of the aquifer properties, T and S, in the
legend as the type curve position changes.

3. When you have finished matching the type curve to the observation
well data, release the left mouse button to end visual curve matching.

Use Active Type Curves with Theis

Choose Toolbox… from the Match menu to invoke active type curves.

1. In the Options tab, check the option for Active type curves.

2. Click OK.

Choose Visual from the Match menu and repeat the steps for visual curve matching
using the active type curve feature.  Compared with static type curves, active
type curves allow you to match variable-rate pumping tests more effectively with
visual curve matching.

Perform Automatic Matching with Theis

Choose Automatic... from the Match menu to perform automatic matching with the
Theis type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=100.1)
and storage coefficient (S=0.0009994) determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the THEIS1.AQT data set.

Cooper-Jacob (1946) Solution for a Pumping Test
in a Confined Aquifer
For large values of time, Cooper and Jacob (1946) proposed the following equation
for displacement in a confined aquifer in response to pumping:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in this equation.

The Cooper-Jacob solution derives from the truncation of an infinite series
expression for the Theis well function (see "Theis (1935) Solution for a Pumping
Test in a Confined Aquifer" on page 54).  The following expression computes the
value of the Theis well function, abbreviated as w(u):
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For small values of the variable u (e.g., u ≤ 0.01), the Cooper-Jacob solution approxi-
mates the Theis well function using only the first two terms of the expression for
w(u):

w u u( ) . ln( )≅ − −0 5772

Therefore, the Cooper-Jacob equation for displacement becomes as follows:
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where r is distance between the pumping and observation wells, S is storage
coefficient, T is transmissivity and t is time.  After rearranging and rewriting as
decimal logarithms, the drawdown equation reduces to the following relationship:
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By plotting s as a function of log(t) on semi-logarithmic axes, one can determine
values of T and S by drawing a straight line through the data.  When using this
method, it is important to match the line to data points with values of time large
enough to make the variable u less than a critical value (e.g., u ≤ 0.01).
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Assumptions

• aquifer has infinite areal extent
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• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• values of u are small (i.e., r is small and t is large)

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

Solution Options

• variable pumping rates

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With
Straight-Line Solutions" on page 165.

• Display the Valid Time when the critical value of u criterion is
satisfied (see "Plots Tab (View>Options)" on page 44).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Cooper, H.H. and C.E. Jacob, 1946.  A generalized graphical method for
evaluating formation constants and summarizing well field history, Am.
Geophys. Union Trans., vol. 27, pp. 526-534.

Tutorial

You will open the data set created and saved in the tutorial for the Theis (1935)
solution for a confined aquifer (see "Tutorial" on page 56).

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.
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1. Enter THEIS1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

If necessary, choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.

Choose Cooper-Jacob Solution

Choose Solution... from the Match menu to choose a solution for analyzing a
pumping test in a confined aquifer.

1. Choose the Confined Cooper-Jacob (1946) solution.

2. Click OK.

After you have selected the Cooper-Jacob solution, AQTESOLV for Windows
updates the window by plotting the data on semi-logarithmic axes, superimposing the
Cooper-Jacob straight line on the plot, and adding the current values of transmissivity
(T) and storage coefficient (S) to the legend.

The Cooper-Jacob (1946) solution supports variable pumping rates, but only during
pumping phases of a test; therefore, AQTESOLV for Windows ignores the recovery
data contained in this data set.

Check Validity of Cooper-Jacob

Choose Options… from the View menu.

1. In the Plots tab, check the Valid Time option to display the time after
which the Cooper-Jacob straight-line approximation of the Theis (1935)
solution is valid.  Click the Valid Time tab to change the critical value
of u.

2. Click OK.

Perform Visual Matching with Cooper-Jacob

Choose Visual from the Match menu to perform visual matching using the Cooper-
Jacob straight-line solution.

1. To begin interactively matching the Cooper-Jacob solution to the data,
click the left mouse button and hold it down to anchor a point along the
new straight line you wish to match to the data.

2. As you move the mouse, AQTESOLV for Windows draws a straight
line between the anchor point and the mouse cursor.

3. When you have finished matching the Cooper-Jacob solution to the
observation well data, release the left mouse button.  AQTESOLV for
Windows computes new estimates of transmissivity (T) and storage
coefficient (S) and updates the straight line displayed on the plot.

Perform Automatic Matching with Cooper-Jacob

Choose Automatic... from the Match menu to perform automatic matching using
the Cooper-Jacob solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
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message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=100.6)
and storage coefficient (S=0.0009745) determined by automatic estimation.

Save Data Set

Choose Save As... from the File menu to save your work.

1. Enter JACOB1.AQT for the file name.

2. Click OK to save the data set.

Papadopulos-Cooper (1967) Solution for a
Pumping Test in a Confined Aquifer
Papadopulos and Cooper (1967) derived a solution for a large-diameter pumping
well in a confined aquifer as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations for this solution.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Papadopulos-Cooper solution.  For tests with a variable
discharge rate, the program uses the principle of superposition to compute drawdown
in the aquifer.  For more information concerning the application of the principle of
superposition in variable-rate pumping tests, refer to the "Theis (1935) Solution for a
Pumping Test in a Confined Aquifer" on page 54.

By matching type curves of the Papadopulos-Cooper well function to data plotted on
double logarithmic axes, it is possible to determine values of T and S for a confined
aquifer and the values of the pumping well radius (rw) and casing radius (rc).  If a data
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set contains more than one pumping well, AQTESOLV for Windows estimates the
well radius and casing radius for the first pumping well contained in the data set.
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Note that the well radius (rw) may be larger or smaller than the casing radius (rc).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• casing radius and wellbore radius for pumping well(s)

Solution Options

• large-diameter pumping wells

• variable pumping rates

• multiple pumping wells

• multiple observation wells
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Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Radial Flow from the View menu to help identify the
presence of wellbore storage (see "Radial Flow Plot" on page 42).

• Select values of S, r(w) and r(c) from the Family and Curve lists on
the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Papadopulos, I.S. and H.H. Cooper, 1967.  Drawdown in a well of large
diameter, Water Resources Research, vol. 3, pp. 241-244.

Tutorial

In this tutorial, you will use the Papadopulos-Cooper type curve solution to create
and analyze a constant-rate pumping test with a large-diameter pumping well in a
confined aquifer.  This tutorial shows you how to use automatic curve matching to
match the Papadopulos-Cooper type curve to drawdown data measured during the
test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select ft (feet) for Length, min (minutes) for Time, cu. ft/min (cubic
feet-per-minute) for Pumping Rate and consistent units for Hyd.
Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Large-Diameter Well Pumping Test for the
Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 100.0 for the value of Saturated
Thickness.

2. Click OK.
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Choose Pumping Well>Edit... from the Edit menu edit pumping well data.

1. In the Construction tab, enter 1.0 for both Wellbore Radius and
Casing Radius.

2. In the Rates tab, enter values of 0.0 and  0.000314159 for time and
rate, respectively, where time is in minutes and rate is in cubic feet-per-
minute.

3. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the General tab, enter a value of 1.0 for the X-Coordinate location
of the well.

2. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter PC1.DAT for the name of the import file.  The file
PC1.DAT contains time and displacement data arranged in two columns
separated by a tab delimiter.  Click Next.

3. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

4. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

5. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

6. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter PAPADOP1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Papadopulos-Cooper Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a confined aquifer.

1. Choose the Confined Papadopulos-Cooper (1967) solution.

2. Click OK.
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After you have selected the Papadopulos-Cooper solution for a large-diameter well
pumping test in a confined aquifer, AQTESOLV for Windows updates the window
by plotting the data on double logarithmic axes, superimposing a Papadopulos-
Cooper type curve on the plot, and displaying values of transmissivity, storage
coefficient, wellbore radius and casing radius in the legend.

Perform Automatic Matching with Papadopulos-Cooper

Choose Automatic... from the Match menu to perform automatic matching using
the Papadopulos-Cooper type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity
(T=2.513E-05), storage coefficient (S=9.442E-05) and wellbore radius (Rw=0.9949)
determined by automatic estimation.

Display Theis Type Curve

Choose Options… from the View menu and click the Plots tab.  Check the Theis
Curve(s) option to superimpose a Theis type curve on the plot using the current
values of T and S.

Save Data Set

Choose Save from the File menu to save your work in the PAPADOP1.AQT data
set.

Theis (1935) Solution for a Recovery Test in a
Confined Aquifer
Theis (1935) proposed a straight-line solution for determining transmissivity and
storativity from residual displacement data collected during the recovery phase of a
pumping test:
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where s' is residual displacement, Q is pumping rate, T is transmissivity, t is time
since pumping began, t' is time since pumping stopped, S is storativity during
pumping and S' is storativity during recovery.

By plotting s' as a function of log(t/t') on semi-logarithmic axes, one can determine
values of T and S/S' by drawing a straight line through the data.  Without the
influence of boundary effects, the value of S/S' determined from the intercept of the
straight line with the log(t/t') axis should be close to unity.  A value of S/S' > 1.0
indicates the influence of a recharge boundary during the test.  Conversely, a value of
S/S' < 1.0 suggests the presence of a barrier or no-flow boundary.
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When using this method, it is important to match the line to data points with values of
time large enough to make the variable u less than a critical value (see "Cooper-Jacob
(1946) Solution for a Pumping Test in a Confined Aquifer" on page 59).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• values of u are small (i.e., r is small and t is large)

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

Solution Options

• variable pumping rates

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With
Straight-Line Solutions" on page 165.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Theis, C.V., 1935.  The relation between the lowering of the piezometric
surface and the rate and duration of discharge of a well using
groundwater storage, Am. Geophys. Union Trans., vol. 16, pp. 519-
524.

Tutorial

In this tutorial, you will use the Theis Recovery solution to analyze the variable rate
pumping test data set created and saved in the tutorial for the Theis solution.  This
tutorial shows you how to use visual and automatic curve matching to fit a straight
line to recovery data measured during a variable-rate pumping test.
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Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.  You will open
the data set created and saved in the tutorial for the Theis (1935) solution.

1. Enter THEIS1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

If necessary, choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.

Choose Theis Recovery Solution

Choose Solution... from the Match menu to choose a solution for analyzing a
pumping test in a confined aquifer.

1. Choose the Confined Theis Residual Drawdown (1935) solution.

2. Click OK.

After you have selected the Theis Recovery solution for a pumping test in a confined
aquifer, AQTESOLV for Windows changes the view to a Residual Drawdown
plot, updates the window by plotting s' vs. t/t' on semi-logarithmic axes, superimposes
the Theis Recovery straight line on the plot, and adds the current values of
transmissivity (T) and ratio of storage coefficient during pumping to storage
coefficient during recovery (S/S') to the legend.

You may analyze data from a variable-rate pumping test using the Theis Recovery
(1935) method, but only during the first period of recovery.  If pumping was
intermittent during the test (i.e., more than one period of recovery), your analysis
with this solution is restricted to the first recovery period.

Perform Visual Matching with Theis Recovery

Choose Visual from the Match menu to perform visual matching using the Theis
Recovery straight line solution.

1. To begin interactively matching the Theis Recovery solution to the
data, click the left mouse button and hold it down to anchor a point
along the new straight line you wish to match to the data.

2. As you move the mouse, AQTESOLV for Windows drags a straight
line between the anchor point and the mouse cursor.

3. When you have finished matching the Theis Recovery solution to the
observation well data, release the left mouse button.  AQTESOLV for
Windows computes new estimates of transmissivity (T) and storage
coefficient ratio (S/S') and updates the straight line displayed on the
plot.

Perform Automatic Matching with Theis Recovery

Choose Automatic... from the Match menu to perform automatic matching using
the Theis Recovery solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
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criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=103.3)
and storage coefficient (S/S'=0.9275) determined by automatic estimation.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter THEISR1.AQT for the file name.

2. Click OK button to save the data set.

Theis (1935) Solution for a Step Drawdown Test in
a Confined Aquifer
A step drawdown test is a single-well pumping test designed to investigate the
performance of a pumping well under variable discharge rate conditions.  In a step
test, the discharge rate in the pumping well is increased from an initially low constant
rate through a sequence of pumping intervals of progressively greater constant rates.
In each step of the test, the drawdown in the pumping well is allowed to stabilize.
Each step is typically of equal duration, lasting from approximately 30 minutes to 2
hours (Kruseman and de Ridder 1990).

Various researchers have investigated the performance of pumping wells to
determine well losses as a function of discharge rate.  Jacob (1947) proposed the
following drawdown equation that accounts for linear and nonlinear head losses in
the pumping well:

s B r t Q CQw e= +( , ) 2

where B(re,t) is the linear head-loss coefficient and C is the nonlinear well-loss
coefficient.  The linear head-loss coefficient B(re,t) is a function of the effective or
equivalent radius of the well re and time t.  The equivalent well radius (re) is defined
as the radial distance from the well at which the theoretical drawdown equals the
drawdown immediately outside the well screen.  The linear head-loss coefficient
consists of two components:

B r t B r t Be w( , ) ( , )= +1 2

where B1(rw,t) is the linear aquifer-loss coefficient and B2 is the linear well-loss
coefficient.  The linear aquifer-loss coefficient B1(rw,t) is a function of the radius of
the well (rw) and time (t).  Ramey (1982) defines the linear well-loss coefficient B2 in
terms of a wellbore skin factor (Sw) as follows:

S B Tw = ⋅2 2π

Rorabaugh (1953) modified Jacob's equation to account for variations in the
nonlinear well-loss term:

s B r t Q CQw e
P= +( , )
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where P is the order of nonlinear well losses.  According to Rorabaugh (1953), the
value of P can assume values ranging from 1.5 to 3.5 depending on the value of Q,
but many researchers accept the value of P=2 as proposed by Jacob (1947).

The efficiency of a pumping well, which expresses the relationship between
theoretical and actual drawdown in the well, is computed as follows (Kruseman and
de Ridder 1990):

Ew = ⋅
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The Theis (1935) solution ("Theis (1935) Solution for a Pumping Test in a Confined
Aquifer" on page 54), modified to include linear and nonlinear well losses, for a
pumping well in a confined aquifer is expressed as follows:
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In this equation, the Theis well function w(u), the wellbore skin factor and the term
CQP account for linear aquifer losses, linear well losses and nonlinear well losses,
respectively.  Refer to the "List of Symbols" on page 157 for a description of the
parameters and variables contained in the equations for this solution.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Theis solution.  For tests with a variable discharge rate, the
program uses the principle of superposition to compute drawdown in the aquifer.  For
more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

The Theis step-drawdown test solution predicts drawdown in a pumping well for any
discharge rate Q and any time t.  The solution can be written in the form of the Jacob-
Rorabaugh equation to predict drawdown in the pumping well at a specified value of
time:

s B r t Q CQw e p
P= +( , )

where tp is the specified prediction time.  AQTESOLV for Windows allows you to
enter the prediction time tp to calculate the coefficient B(re,tp) used in the prediction
equation.
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Solution Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• pumping well is fully penetrating

• flow to pumping well is horizontal when pumping well is fully
penetrating

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.
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• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

References

Jacob, C.E., 1947.  Drawdown test to determine effective radius of artesian
well, Trans. Amer. Soc. of Civil Engrs., vol. 112, paper 2321, pp. 1047-
1064.

Ramey, H.J., 1982.  Well-loss function and the skin effect:  A review.  In:
Narasimhan, T.N. (ed.) Recent trends in hydrogeology, Geol. Soc. Am.,
special paper 189, pp. 265-271.

Rorabaugh, M.J., 1953.  Graphical and theoretical analysis of step-
drawdown test of artesian well, Proc. Amer. Soc. Civil Engrs., vol. 79,
separate no. 362, 23 pp.

Theis, C.V., 1935.  The relation between the lowering of the piezometric
surface and the rate and duration of discharge of a well using
groundwater storage, Am. Geophys. Union Trans., vol. 16, pp. 519-
524.

Tutorial

Perform one of the following tutorials to learn how to use the Theis solution:

1. Guided Tour (see "Analyzing a Pumping Test" on page 7)

2. Theis (1935) solution for a pumping test in a confined aquifer (see
"Tutorial" on page 56)

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Hantush (1962) Solution for a Pumping Test in a
Wedge-Shaped Confined Aquifer
Hantush (1962) derived an equation which predicts water-level displacement in a
wedge-shaped confined aquifer in response to pumping:
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Ordinarily, the slope on the base of the confined aquifer varies exponentially in the x-
coordinate direction and is constant in the y-coordinate direction.  The slope
orientation angle θtheta measures the orientation of the slope in relation to the x-
coordinate axis and is measured counterclockwise from the positive x-coordinate axis
to the vector oriented in the updip direction of the slope.  The parameter a is a
constant defining the variation in thickness of the wedge-shaped aquifer.



74  ••  Choosing a Solution AQTESOLV for Windows User's Guide

The solution assumes that the change in aquifer thickness as a function of distance
meets the following criterion:
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Hydrogeologists commonly refer to the exponential integral in the drawdown
equation as the Hantush well function (see "Hantush-Jacob (1955) Solution for a
Pumping Test in a Leaky Aquifer" on page 119).   Refer to the "List of Symbols" on
page 157 for a description of the parameters and variables contained in the equations
for this solution.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Hantush wedge-shaped aquifer solution.  For tests with a
variable discharge rate, the program uses the principle of superposition to compute
drawdown in the aquifer.  For more information concerning the application of the
principle of superposition in variable-rate pumping tests, refer to the "Theis (1935)
Solution for a Pumping Test in a Confined Aquifer" on page 54.

aquiclude

aquiclude

aquifer
T,S,a

Q(x0,y0)

b

s1 s2 potentiometric surface
after pumping

potentiometric surface
before pumping

r1

r2

b0

Solution Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and isotropic

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head
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• diameter of pumping well is very small so that storage in the well can
be neglected

• the thickness of the aquifer varies exponentially in the direction of flow

• the rate of change in aquifer thickness in the direction of flow does not
exceed 0.20

• the influence of pumping has not extended beyond the section of the
aquifer at which the tangents of the maximum angles of dip of the
confining beds are greater than 0.20

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

Solution Options

• variable pumping rates

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of r/a from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hantush, M.S., 1962.  Flow of ground water in sands of nonuniform
thickness; 3. Flow to wells, Jour. Geophys. Res., vol. 67, no. 4, pp.
1527-1534.

Tutorial

Perform the tutorial for the Hantush-Jacob (1955) solution for pumping test in a
leaky aquifer (see "Tutorial" on page 122) to learn how to use this solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Murdoch (1994) Solution for Flow to a Trench
Murdoch (1994) presented a method for analyzing transient flow to an interceptor
trench based on the analytical solutions by Gringarten and Witherspoon (1972) and
Gringarten, Ramey and Raghavan (1974) for flow to a well in a confined infinite
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radial system intersecting a single uniform-flux plane vertical fracture (see "Please
visit http://www.aqtesolv.com/examples/ for additional tutorials and sample data sets.

Gringarten-Witherspoon (1972) Solution for a Pumping Test in a Fractured Aquifer
with a Plane Vertical Fracture" on page 146).

In this solution, the trench parallels the x axis of the coordinate system and has a
length of L (=2xt).  Refer to the "List of Symbols" on page 157 for a description of
the parameters and variables contained in the equations.

aquiclude

aquiclude

aquifer
Kx,Ss,Ky/Kx

Q

b

s1

potentiometric surface
after pumping

potentiometric surface
before pumping

r1

xt
trench

Assumptions

• aquifer has infinite areal extent

• aquifer has uniform thickness

• aquifer potentiometric surface is initially horizontal

• interceptor trench and observation wells are fully penetrating

• confined aquifer represented by anisotropic system with a single
interceptor trench

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• interceptor trench and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• saturated thickness of aquifer

• length of trench

Solution Options

• variable pumping rate
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• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Linear Flow from the View menu to help identify the
presence of linear flow conditions (see "Linear Flow Plot" on page 42).

• Select values of Ky/Kx from the Family and Curve lists on the
toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Murdoch, L.C., 1994.  Transient analyses of an interceptor trench, Water
Resources Research, vol. 30, no. 11, pp. 3023-3031.

Tutorial

Perform the tutorial for the Gringarten-Witherspoon (1972) solution for pumping test
in a fractured aquifer with a single vertical fracture (see "Tutorial" on page 148) to
learn how to use this solution.

Instead of entering fracture data for this solution, enter data for the trench as follows:

1. Choose Aquifer Data… from the Edit menu.  In the Trench tab,
enter the length of the trench.

2. Choose Pumping Well>Edit… from the Edit menu.  In the General
tab, enter well coordinates at the center of the trench.  In the Rates tab,
enter the pumping rate(s) for the trench.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Cooper-Bredehoeft-Papadopulos (1967) Solution
for a Slug Test in a Confined Aquifer
Cooper et al. (1967) derived an analytical solution describing the water-level
response due to the instantaneous injection or withdrawal of water from a well in a
confined aquifer.  The equation for the Laplace transform solution is as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations for this solution.

By matching type curves of the Cooper-Bredehoeft-Papadopulos slug test solution to
data plotted on semi-logarithmic axes, it is possible to determine values of T and S
for a confined aquifer and the value of the well radius (rw).

aquiclude

aquiclude

aquifer
T,S

Q

b

H0 potentiometric surface
after slug withdrawal

potentiometric surface
before slug withdrawal

2rc

2rw

Note that the well radius (rw) may be larger or smaller than the casing radius (rc).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• test well is fully penetrating

• flow to test well is horizontal

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• test well measurements (time and displacement)

• initial displacement

• casing radius and wellbore radius for test well
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• saturated thickness of aquifer

• screen length

• total depth of well penetration

• porosity of gravel pack (optional)

• hydraulic conductivity anisotropy ratio (optional)

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Select values of S from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Cooper, H.H., J.D. Bredehoeft and S.S. Papadopulos, 1967.  Response of a
finite-diameter well to an instantaneous charge of water, Water
Resources Research, vol. 3, no. 1, pp. 263-269.

Tutorial

The Guided Tour (see "Analyzing a Slug Test" on page 11) contains a tutorial for the
Cooper-Bredehoeft-Papadopulos slug test solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Bouwer-Rice (1976) Solution for a Slug Test in a
Confined Aquifer
For information concerning this solution, refer to "Bouwer-Rice (1976) Solution for a
Slug Test in an Unconfined Aquifer" on page 107.

Hvorslev (1951) Solution for a Slug Test in a
Confined Aquifer
Hvorslev (1951) developed an empirical relationship describing the water-level
response in a confined aquifer due to the instantaneous injection or withdrawal of
water from a well:
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The Hvorslev (1951) solution assumes that the confined aquifer has infinite extent,
both horizontally and vertically.  For this reason, the solution by Bouwer and Rice
solution may be more appropriate when the thickness of the aquifer is known.

Bouwer and Rice (1976) recommend computing an equivalent casing radius (rce) to
correct for the porosity of the gravel pack when the height of the static water column
in the well is less than the screen length (i.e., the screen is partially submerged).
AQTESOLV for Windows computes the equivalent casing radius using the value of
porosity (n) specified in the data set; a porosity equal to zero (0.0) results in no
correction to the casing radius.

Butler (1998) recommends matching the Hvorslev solution to slug test data within a
normalized head range (designated as s/s0(0) or H/H0(0)) of 0.15 to 0.25.  To display
the recommended head range during visual curve matching, see "Visual Curve
Matching Tips" on page 81.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

aquiclude

aquifer
Kr,Kz/Kr

b

potentiometric surface
after slug injection

potentiometric surface
before slug injection

L

2rw

2rc

s0

H

Assumptions

• aquifer has infinite areal and vertical extent

• aquifer is homogeneous

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• aquifer is confined or unconfined

• flow is steady

Data Requirements

• test well measurements (time and displacement)

• initial displacement

• casing radius and wellbore radius for test well
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• saturated thickness of aquifer

• screen length

• total depth of well penetration below confining unit (confined aquifer)
or water table (unconfined aquifer)

• porosity of gravel pack (optional)

• hydraulic conductivity anisotropy ratio (optional)

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching (see "Visual Matching With Straight-Line Solutions" on page
165).

• For this solution, visual curve matching is often more effective than
automatic matching because you are interested in matching the straight
line to a specific range of data that meet the assumptions of the solution.
To achieve the same effect with automatic curve matching, it would
require the judicious application of weights to ignore observations
outside the desired range (see "Observations Tab" on page 36).

• Choose Options from the View menu and select the Recommended
Head Range option in the Plots tab to superimpose on the plot the
head range recommended by Butler (1998) to obtain the most reliable
matching results for solutions (assuming a steady-state representation of
flow for a slug test).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

References

Bouwer, H. and R.C. Rice, 1976.  A slug test method for determining
hydraulic conductivity of unconfined aquifers with completely or
partially penetrating wells, Water Resources Research, vol. 12, no. 3,
pp. 423-428.

Hvorslev, M.J., 1951.  Time Lag and Soil Permeability in Ground-Water
Observations, Bull. No. 36, Waterways Exper. Sta. Corps of Engrs,
U.S. Army, Vicksburg, Mississippi, pp. 1-50.

Tutorial

Performing curve matching with the Hvorslev solution is essentially identical to the
Bouwer-Rice method.  Please refer to the Guided Tour (see "Analyzing a Slug Test"
on page 11) which contains a tutorial for the Bouwer-Rice solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Hyder et al. (1994) Solution for a Slug Test in a
Confined Aquifer (KGS Model)
Hyder et al. (1994) derived an analytical solution, also known as the KGS Model,
describing the water-level response due to the instantaneous injection or withdrawal
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of water from a partially penetrating well in a confined aquifer.  The equation for the
Laplace transform solution is as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations for this solution.



AQTESOLV for Windows User's Guide Choosing a Solution  ••  83

By matching type curves of the KGS Model slug test solution to data plotted on semi-
logarithmic axes, it is possible to determine values of K, SsSs and Kz/KrKz/Kr for the
confined aquifer and K, SsSs and Kz/KrKz/Kr for the filter pack.

d

aquiclude

b

potentiometric surface
after slug injection

potentiometric surface
before slug injection

2rsk

2rc,2rw

H0

L

aquifer
K,Ss,Kz/Kr

filter pack
K,Ss,Kz/Kr

wellbore skin

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• aquifer is confined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• test well measurements (time and displacement)

• initial displacement

• casing radius, effective well radius and outer radius of well skin for test
well

• saturated thickness of aquifer

• screen length

• total depth of well penetration

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.
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• Select values of Ss, Kz/Kr, Ss' and Kz/Kr'Ss, Kz/Kr, Ss' and Kz/Kr' from
the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hyder, Z, J.J. Butler, Jr., C.D. McElwee and W. Liu, 1994.  Slug tests in
partially penetrating wells, Water Resources Research, vol. 30, no. 11,
pp. 2945-2957.

Tutorial

Perform the tutorial for the Hyder et al. (1994) solution for a slug test in an
unconfined aquifer (see "Tutorial" on page 111) to learn how to use this solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Butler (1998) Solution for a Slug Test in a High-K
Confined Aquifer
Butler (1998) proposed a model for a slug test in a confined aquifer that includes
inertial effects based on the models of McElwee et al. (1992) and Zlotnik and
McGuire (1998).  The solution accounts for the oscillatory water-level response
sometimes observed in aquifers of high hydraulic conductivity:
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Note from the definition of the dimensionless damping factor, CDC(D), that the
solution adopts the Hvorslev (1951) model of flow in a confined aquifer (see
"Hvorslev (1951) Solution for a Slug Test in a Confined Aquifer" on page 79).  The
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Butler slug test solution is said to be critically damped when the dimensionless
damping factor is equal to 1, underdamped when this parameter is less than 1, and
overdamped when it is greater than 1.  Note that Butler (1998) defines a
dimensionless damping factor having a critically damped value equal to 2 (see "Plots
Tab (View>Options)" on page 44 to change the critically damped value).  Refer to
the "List of Symbols" on page 157 for a description of other parameters and variables
contained in the equations for this solution.

Butler (2002) modified the definition of dimensionless damping factor to include
frictional well loss:
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where � is the length of the water column above the top of the well screen [L].
Butler (2002) showed that frictional well loss is important in small-diameter wells.

By matching a family of dimensionless damping factor (CD) type curves for the
Butler slug test solution to a plot of data on linear axes, it is possible to determine
value of Kr in a confined aquifer.
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Note that the well radius (rw) may be less than, greater than or equal to the casing
radius (rc).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• test well is fully or partially penetrating



86  ••  Choosing a Solution AQTESOLV for Windows User's Guide

• flow to test well is horizontal

• aquifer is confined

• flow is steady

Data Requirements

• test well measurements (time and displacement)

• static water column height in well

• initial displacement

• casing radius and effective well radius for test well

• saturated thickness of aquifer

• screen length

• total depth of well penetration below upper confining unit

• porosity of gravel pack (optional)

• hydraulic conductivity anisotropy ratio (optional)

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With
Oscillatory (Damped Sinusoidal) Solutions" on page 166.

• Use the Active Type Curves option for more effective visual
matching (see "Active Type Curves" on page 167).

• Select values of C(D) from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

• See "Plots Tab (View>Options)" on page 44 to change the critical
damping factor assumed for values of C(D).

References

Butler, J.J., Jr., 1998.  The Design, Performance, and Analysis of Slug
Tests, Lewis Publishers, Boca Raton, 252p.

Butler, J.J., Jr., 2002.  A simple correction for slug tests in small-diameter
wells, Ground Water, vol. 40, no. 3, pp. 303-307.

McElwee, C.D., Butler, J.J., Jr. and G.C. Bohling, 1992.  Nonlinear analysis
of slug tests in highly permeable aquifers using a Hvorslev-type
approach, Kansas Geol. Survey Open-File Report 92-39.

Zlotnik, V.A. and V.L. McGuire, 1998.  Multi-level slug tests in highly
permeable formations:  1. Modifications of the Springer-Gelhar (SG)
model, Jour. of Hydrol., no. 204, pp. 271-282.

Tutorial

Performing curve matching with the Butler solution is essentially identical to the
Springer-Gelhar method (see "Tutorial" on page 116 for the Springer-Gelhar
solution).
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Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Unconfined Aquifer Solutions
Choose Solution... from the Match menu to choose a solution for analyzing a
pumping test or slug test in an unconfined aquifer.

Solutions for Pumping Tests in Unconfined Aquifers

1. Theis (1935) type curve solution

2. Cooper-Jacob (1946) straight line solution

3. Neuman (1974) type curve solution

4. Quick Neuman type curve solution

5. Streltsova (1974) type curve solution for piezometers

6. Moench (1997) type solution for a large-diameter pumping well

Solutions for Slug Tests in Unconfined Aquifers

1. Bouwer-Rice (1976) straight-line solution

2. Hvorslev (1951) straight-line solution

3. Hyder et al. (1994) type curve solution (KGS Model)

4. Springer-Gelhar (1991) type curve solution

Theis (1935) Solution for a Pumping Test in an
Unconfined Aquifer
The Theis (1935) solution (see “Theis (1935) Solution” on page 54) is applicable to
unconfined aquifers through the correction of drawdown data as follows:

′ = −s s s b( / )2 2

where s' is corrected displacement, s is observed displacement and b is saturated
thickness of the aquifer.  This correction only applies to pumping tests in which water
is withdrawn from an unconfined aquifer; it is not appropriate for injection tests.

The corrected displacement (s') predicted by this equation reaches a maximum of
one-half the aquifer saturated thickness (0.5b) when the observed displacement is
equal to the aquifer saturated thickness (s = b).  Of course, complete dewatering of
the aquifer (s = b) is not a realistic condition; however, in some cases, the
displacement predicted with this correction equation along a type curve may exceed
the saturated thickness of the aquifer.

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is unconfined
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• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• no delayed gravity response in aquifer

• flow velocity is proportional to tangent of the hydraulic gradient instead
of the sine (which is actually the case)

• flow is horizontal and uniform in a vertical section through the axis of
the well

• displacement is small relative to saturated thickness of aquifer

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• aquifer saturated thickness

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of Kz/Kr from the Family and Curve lists on the toolbar
(only affects partially penetrating wells).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

References

Theis, C.V., 1935.  The relation between the lowering of the piezometric
surface and the rate and duration of discharge of a well using
groundwater storage, Am. Geophys. Union Trans., vol. 16, pp. 519-
524.

Kruseman, G.P. and N.A. DeRidder, 1990.  Analysis and Evaluation of
Pumping Test Data (2nd ed.), Publication 47, Intern. Inst. for Land
Reclamation and Improvement, Wageningen, The Netherlands, 370p.
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Tutorial

Perform one of the following tutorials to learn how to use the Theis solution:

1. Guided Tour (see "Analyzing a Pumping Test" on page 7)

2. Theis (1935) solution for a pumping test in a confined aquifer (see
"Tutorial" on page 56)

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Cooper-Jacob (1946) Solution for a Pumping Test
in an Unconfined Aquifer
The Cooper-Jacob (1946) solution (see “Cooper-Jacob (1946) Solution” on page 59)
is applicable to unconfined aquifers through the correction of drawdown data as
follows:

′ = −s s s b( / )2 2

where s' is corrected displacement, s is observed displacement and b is saturated
thickness of the aquifer.  This correction only applies to pumping tests in which water
is withdrawn from an unconfined aquifer; it is not appropriate for injection tests.

The corrected displacement (s') predicted by this equation reaches a maximum of
one-half the aquifer saturated thickness (0.5b) when the observed displacement is
equal to the aquifer saturated thickness (s = b).  Of course, complete dewatering of
the aquifer (s = b) is not a realistic condition; however, in some cases, the
displacement predicted with this correction equation along a type curve may exceed
the saturated thickness of the aquifer.

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is unconfined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• values of u are small (i.e., r is small and t is large)

• no delayed gravity response in aquifer

• flow velocity is proportional to tangent of the hydraulic gradient instead
of the sine (which is actually the case)

• flow is horizontal and uniform in a vertical section through the axis of
the well
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• displacement is small relative to saturated thickness of aquifer

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• aquifer saturated thickness

Solution Options

• variable pumping rates

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With
Straight-Line Solutions" on page 165.

• Display the Valid Time when the critical value of u criterion is
satisfied (see "Plots Tab (View>Options)" on page 44).

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

References

Cooper, H.H. and C.E. Jacob, 1946.  A generalized graphical method for
evaluating formation constants and summarizing well field history, Am.
Geophys. Union Trans., vol. 27, pp. 526-534.

Kruseman, G.P. and N.A. DeRidder, 1990.  Analysis and Evaluation of
Pumping Test Data (2nd ed.), Publication 47, Intern. Inst. for Land
Reclamation and Improvement, Wageningen, The Netherlands, 370p.

Tutorial

Perform the tutorial for the Cooper-Jacob (1946) solution for a pumping test in a
confined aquifer (see "Tutorial" on page 61) to learn how to use this solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Neuman (1974) Solution for a Pumping Test in an
Unconfined Aquifer
Neuman (1974) derived an analytical solution for unsteady flow to a partially
penetrating well in an unconfined aquifer with delayed gravity response:
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For a partially penetrating pumping well, the drawdown in a piezometer is found
using the following equations:
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For a partially penetrating pumping well, the drawdown in a partially penetrating
observation well is found using the following equations:
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The gamma terms are the roots of the following equations:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Neuman solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

The Neuman solution supports observation wells and piezometers.  Use this solution
to estimate values of transmissivity, elastic storage coefficient, specific yield and
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βbeta (or Kz/KrKz/Kr for a data set containing more than one pair of pumping and
observation wells) in an unconfined aquifer.
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Entering partial penetration
data for observation wells or
piezometers

The equations of Neuman (1974) for a partially penetrating observation well or a
piezometer use elevations measured from the base of the unconfined aquifer (z1D,
z2D, zD); however, when entering partial penetration data for observation wells and
piezometers into AQTESOLV for Windows, input depths measured from the
potentiometric surface before pumping (static water table).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and has uniform thickness

• aquifer potentiometric surface is initially horizontal

• aquifer is unconfined

• flow is unsteady

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• aquifer saturated thickness

• partial penetration depths (optional)

Solution Options

• variable pumping rates

• multiple pumping wells
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• multiple observation wells

• partially penetrating wells

Visual Curve Matching Tips

In practice, one uses two sets of type curves to analyze a pumping test in an
unconfined aquifer with the Neuman solution.   Type A curves match early time data
and Type B curves match late time data:
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To analyze a pumping test using the Neuman type curve method, one plots drawdown
as a function of time on double logarithmic axes.  By matching two families of type
curves drawn by plotting w(uA,β) as a function of 1/uA and w(uB,β) as a function of
1/uB, one can estimate the values of transmissivity, storage coefficient, specific yield
and βbeta by visual analysis.

Procedure for Visual Curve Matching

1. Match Type A curves to early drawdown data to estimate T, S and
βbeta.

2. Match Type B curves to late drawdown data to estimate T, SYy
and βbeta.

3. Choose Toolbox… from the Match menu and click the Options
tab.  Select the Match early data (Type A) or Match late data
(Type B) option.  Click OK.

4. Choose Visual from the Match menu to invoke visual curve
matching.

5. Select values of the βbeta parameter from Curve list on the
toolbar.

6. Click and hold the left mouse button down to drag the Neuman
type curves to a new position on the screen.  Release the left mouse
button when you have finished moving the curves.

Partial Penetration Type Curves

AQTESOLV for Windows stores Type A and Type B curves for fully penetrating
wells.  If your data set contains partially penetrating wells, however, you must
compute new Type A and Type B curves for the partial penetration depths of the
pumping and observation wells.  AQTESOLV for Windows automatically prompts
you when new partial penetration type curves are required for your data set.

Computing Curves

Choose Calculate in the Partial Penetration Curves dialog box to
compute partial penetration curves using partial penetration data
for the pumping and observation wells.  AQTESOLV for Windows
will save the partial penetration curves with the data set.
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Retrieving Curves From Disk

Choose Retrieve from disk from the Partial Penetration Curves
dialog box to open a disk file containing partial penetration type
curves.  The format of the file is compatible with DOS versions of
AQTESOLV.

Saving Curves on Disk

After computing partial penetration type curves, AQTESOLV for
Windows prompts you to save the type curve data on disk.  The
format of the file created by AQTESOLV for Windows is
compatible with DOS versions of AQTESOLV.
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Neuman, S.P., 1974.  Effect of partial penetration on flow in unconfined
aquifers considering delayed gravity response, Water Resources
Research, vol. 10, no. 2, pp. 303-312.

Moench, A.F., 1993.  Computation of type curves for flow to partially
penetrating wells in water-table aquifers, Ground Water, vol. 31, no. 6,
pp. 966-971.

Moench, A.F., 1996.  Flow to a well in a water-table aquifer:  an improved
Laplace transform solution, Ground Water, vol. 34, no. 4, pp. 593-596.

Tutorial

In this tutorial, you will use the Neuman and Quick Neuman type curve solutions to
analyze a constant rate pumping test in an unconfined aquifer.  This tutorial shows
you how to use visual and automatic curve matching to match Neuman type curves to
drawdown data measured during the test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select ft (feet) for Length, min (minutes) for Time, gal/min (gallons-
per-minute) for Pumping Rate and ft/min (feet/minute) for Hyd.
Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Fairborn, Ohio for the Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 78.0 for the value of Saturated
Thickness.
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2. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the Rate tab, enter values of 0.0 and  1080.0 for time and rate,
respectively, where time is in minutes and rate is in gallons-per-minute.

2. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the General tab, enter a value of 73.0 for the X-Coordinate
location of the well.

2. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter FAIRBORN.DAT for the name of the import file.  The
file FAIRBORN.DAT contains time and displacement data arranged in
two columns separated by a tab delimiter.  Click Next.

3. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

4. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

5. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

6. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter NEUMAN1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Quick Neuman Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in an unconfined aquifer.

1. Choose the Unconfined Quick Neuman solution.

2. Click OK.
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After you have selected the Quick Neuman solution for a pumping test in an
unconfined aquifer, AQTESOLV for Windows updates the window by plotting the
data on double logarithmic axes, superimposing a Neuman type curve on the plot,
and displaying values of transmissivity (T), storage coefficient (S), specific yield (Sy)
and beta in the legend.

The Quick Neuman implementation of the Neuman solution, rather than the full
Neuman solution, is ideal for most situations.  Computations with Quick Neuman are
much faster than Neuman with virtually no loss in accuracy.  Therefore, you should
use Quick Neuman for initial estimation followed by Neuman to refine the estimates
obtained with Quick Neuman.

Perform Visual Matching with Quick Neuman

Visually match the Quick Neuman solution to the data as follows:

1. Click Match Early Data on the toolbar to toggle the match early data
(Type A) option and simultaneously invoke visual curve matching.

2. Select the value of the βbeta parameter from Curve list on the toolbar.
Choose a curve with a shape that matches the early data.

3. To begin interactively moving the Type A curve, move the mouse
cursor over the plot, click the left mouse button and hold it down.

4. As you move the mouse, the type curve also moves.  AQTESOLV for
Windows updates the values of T and S in the legend as you move the
Type A curve.

5. When you have finished matching the Type A curve to the early data,
release the left mouse button to end visual curve matching and redraw
the complete type curve.

6. Click Match Late Data on the toolbar to toggle the match late data
(Type B) option and simultaneously invoke visual curve matching.

7. Follow the procedure for Type A curve matching to fit a Type B curve
to the late data.  As you move the Type B curve, AQTESOLV for
Windows updates the values of T and Sy in the legend.

You should obtain a match using a value of 0.06 for beta.  If necessary, repeat the
preceding steps to finish matching the Type A and B curves.

Perform Automatic Matching with Quick Neuman

Choose Automatic... from the Match menu to perform automatic matching using
the Neuman type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=24.04),
storage coefficient (S=0.0.002111), specific yield (Sy=0.1061) and beta (=0.04458)
determined by automatic estimation.
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Choose Neuman Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in an unconfined aquifer.

1. Choose the Unconfined Neuman (1974) solution.

2. Click OK.

Compared to the Quick Neuman implementation of the Neuman solution, the full
Neuman implementation is computationally more intensive and therefore requires
greater time to plot the type curve.  In all other respects, working with the Neuman
solution for visual and automatic curve matching is identical to Quick Neuman.

Save Data Set

Choose Save from the File menu to save your work in the NEUMAN1.AQT data
set.

Quick Neuman Solution for a Pumping Test in an
Unconfined Aquifer
The Quick Neuman solution option provided by AQTESOLV for Windows computes
Neuman type curves using a two-stage interpolation technique.  QuickNeuman yields
essentially the same results as the Neuman solution option, only much more quickly.
Therefore, Quick Neuman is a viable alternative for performing automatic curve
matching prior to using Neuman (see "Neuman (1974) Solution for a Pumping Test
in an Unconfined Aquifer" on page 90).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and has uniform thickness

• aquifer potentiometric surface is initially horizontal

• aquifer is unconfined

• flow is unsteady

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• aquifer saturated thickness

• partial penetration depths (optional)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells
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• partially penetrating wells

Visual Curve Matching Tips

Refer to the "Visual Curve Matching Tips" on page 93 for the Neuman (1974)
solution.

Reference

Neuman, S.P., 1974.  Effect of partial penetration on flow in unconfined
aquifers considering delayed gravity response, Water Resources
Research, vol. 10, no. 2, pp. 303-312.

Tutorial

To learn how to use the Quick Neuman solution, perform the tutorial for the Neuman
(1974) Solution for a Pumping Test in an Unconfined Aquifer.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Streltsova (1974) Solution for a Pumping Test in an
Unconfined Aquifer
Streltsova (1974) derived an analytical solution for the water-level response in a
piezometer due to unsteady flow to a pumping well in an unconfined aquifer with
delayed gravity response:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Streltsova solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

The Streltsova solution only supports piezometers, not observation wells.  Use this
solution to estimate values of transmissivity, elastic storage coefficient and βbeta (or
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Kz/KrKz/Kr for a data set containing more than one pumping well/piezometer pair) in
an unconfined aquifer.
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after pumping
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Entering piezometer data The equations of Streltsova (1974) for a piezometer use elevations measured from
the base of the unconfined aquifer (zD); however, when entering partial penetration
data for into AQTESOLV for Windows, input depth measured from the
potentiometric surface before pumping (static water table).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and has uniform thickness

• aquifer potentiometric surface is initially horizontal

• aquifer is unconfined

• flow is unsteady

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• piezometer measurements (time and displacement)

• aquifer saturated thickness

• piezometer depth (solution only supports piezometers)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple piezometers

• partial penetration (in a piezometer only)
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Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of βbeta from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Streltsova, T.D., 1974.  Drawdown in compressible unconfined aquifer,
Jour. of the Hyd. Div., Proc. of the Am. Soc. of Civil Eng., vol. 100, no.
HY11, pp. 1601-1616.

Tutorial

In this tutorial, you will use the Streltsova solution to analyze the constant rate
pumping test data set created and saved in the tutorial for the Neuman unconfined
aquifer solution.  You will change the observation well to a piezometer and use visual
curve matching to match a Streltsova type curve to the drawdown data.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a dialog box for opening a data set
stored on disk.  You will open the data set created and saved in the tutorial for the
Neuman (1974) solution.

1. Enter NEUMAN1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

If necessary, choose Error Log from the View menu to display an Error Log report
in the active window.

Edit Observation Well Data in Data Set

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the Construction tab, click Piezometer to change the observation
well to a piezometer.

2. Enter 39.0 for the Piezometer Depth.

3. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the modified data you have entered
into the data set.
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1. Enter STRELT1.AQT for the name of the file.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.

Choose Streltsova Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in an unconfined aquifer.

1. Choose the Unconfined Streltsova (1974) solution.

2. Click OK.

After you have selected the Streltsova solution for a pumping test in an unconfined
aquifer, AQTESOLV for Windows updates the window by plotting the data on
double logarithmic axes, superimposing a Streltsova type curve on the plot, and
displaying values of transmissivity (T), storage coefficient (S) and beta in the legend.

Display Type Curve Family

Choose Options… from the View menu and click the Plots tab.  Check the Curve
Family option to superimpose a family of type curves for the Streltsova solution on
the plot.  The legend shows the values of the beta parameter for the two additional
curves displayed with this option.

Click the Family tab to customize the curve family.

Perform Visual Matching with Streltsova

Choose Visual from the Match menu to perform visual curve matching with the
Streltsova type curve solution.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button, and hold it down.

2. As you move the mouse, the type curve also moves.  AQTESOLV for
Windows updates the values of the aquifer properties, T and S, in the
legend as you move the type curve.

3. When you have finished matching the type curve to the piezometer
data, release the left mouse button to end visual curve matching.

Choose Toolbox... from the Match menu and click the Parameters tab to change
the value of beta used to compute the Streltsova type curve.

1. Enter 0.12 for the value of beta.

2. Click OK.

Repeat the steps for moving the type curve to match the Streltsova solution to the
data.

When you finish matching the type curve, you will discover that the Streltsova
solution for a piezometer does not reproduce the results obtained in the tutorial for
the Neuman solution for fully penetrating wells.

Save Data Set

Choose Save from the File menu to save your work in the STRELT1.AQT data set.
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Moench (1997) Solution for a Pumping Test in an
Unconfined Aquifer
Moench (1997) derived an analytical solution for unsteady flow to a partially
penetrating large-diameter well in an unconfined aquifer with delayed gravity
response.  The Laplace transform solution for dimensionless drawdown in the
pumped well is as follows:
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The parameter α1alpha is a fitting parameter for drainage from the unsaturated zone
and has units of inverse time (T-11/T).  A large value of α1alpha effectively
eliminates this parameter from the solution.  Refer to the "List of Symbols" on page
157 for a description of the parameters and variables contained in the equations.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Moench solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

The Moench solution supports observation wells and piezometers.  Use this solution
to estimate values of transmissivity, elastic storage coefficient, specific yield and
βbeta (or Kz/KrKz/Kr for a data set containing more than one pair of pumping and
observation wells), well radius, wellbore skin factor, and α1alpha in an unconfined
aquifer.
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Entering partial penetration
data for observation wells or
piezometers

The equations of Moench (1997) for a partially penetrating observation well or
piezometer use elevations measured from the base of the unconfined aquifer (z1D,
z2D, zD); however, when entering partial penetration data for observation wells and
piezometers into AQTESOLV for Windows, input depths measured from the
potentiometric surface before pumping (static water table).

Assumptions

• aquifer has infinite areal extent
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• aquifer is homogeneous and has uniform thickness

• aquifer potentiometric surface is initially horizontal

• aquifer is unconfined

• flow is unsteady

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• aquifer saturated thickness

• partial penetration depths (optional)

• casing radius and wellbore radius for pumping well(s)

Solution Options

• large-diameter pumping wells

• variable pumping rates

• multiple pumping wells

• multiple observation wells

• partially penetrating wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Radial Flow from the View menu to help identify the
presence of wellbore storage (see "Radial Flow Plot" on page 42).

• Select values of βbeta from the Family and Curve lists on the toolbar.

• Choose Toolbox… from the Match menu and click the Options tab
to select visual curve matching options.  Use Match early data (Type
A) to match T and S.  Match late data (Type B) lets you match T
and SYy.  Check Active type curves to use active instead of static
type curves.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Moench, A.F., 1997.  Flow to a well of finite diameter in a homogeneous,
anisotropic water table aquifer, Water Resources Research, vol. 33, no.
6, pp. 1397-1407.
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Tutorial

In this tutorial, you will use the Moench solution to analyze the constant rate
pumping test data set created and saved in the tutorial for the Neuman unconfined
aquifer solution.  In this tutorial you will add large-diameter well data and use
automatic curve matching to match a Moench type curve to the drawdown data.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.  You will open
the data set created and saved in the tutorial for the Neuman (1974) solution.

1. Enter NEUMAN1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

If necessary, choose Error Log from the View menu to display an Error Log report
in the active window.

Add Large-Diameter Well Data to Data Set

Choose Pumping Well>Edit... from the Edit menu to edit data for the pumping
well.

1. In the Construction tab, enter 1.0 for both Wellbore Radius and
Casing Radius.

2. Click OK.

To analyze pumping tests using large-diameter well solutions, you must enter values
for the wellbore radius and casing radius of the pumping well(s).  If the values of
either of these two variables is 0.0, AQTESOLV for Windows assumes the pumping
well radius is infinitesimal; if you enter 0.0 for either value, AQTESOLV for
Windows will not allow you to select any of the large-diameter well solutions
contained in the program.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the modified data you have entered
into the data set.

1. Enter MOENCHU1.AQT for the name of the file.

2. Click OK.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.

Choose Moench Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in an unconfined aquifer.

1. Choose the Unconfined Moench (1997) solution.
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2. Click OK.

After you have selected the Moench solution for a pumping test in an unconfined
aquifer, AQTESOLV for Windows updates the window by plotting the data on
double logarithmic axes, superimposing a Moench type curve on the plot, and
displaying values of transmissivity (T), storage coefficient (S), specific yield (Sy),
beta, wellbore skin factor (Sw), well radius (Rw) and alpha in the legend.

Due to the large number of parameters in the Moench unconfined aquifer solution, it
is not practical to develop type curves for traditional visual analysis.  Therefore,
AQTESOLV for Windows provides you with the ability to match the Moench
solution to your data by manually changing values of the seven parameters in the
solution until you achieve a satisfactory match or by using automatic estimation.

Edit Parameters Prior to Estimation

Choose Automatic... from the Match menu and click the Parameters tab to edit
parameter values and constraints and to enable/disable estimation of parameters
during automatic estimation.

1. Enter a value of 0.0 for Sw and set Estimation to Inactive.

2. Enter a value of 1.0 for Rw and set Estimation to Inactive.

3. Set Estimation of alpha to Inactive.  A large value of alpha (e.g.,
1.0E+30) effectively removes this fitting parameter from the
computation of the type curve.

4. Click OK.

Perform Automatic Matching with Moench

Choose Automatic... from the Match menu to open a dialog box for performing
automatic matching of the Moench type curve solution to the observation well data.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=24.33),
storage coefficient (S=0.001758), specific yield (Sy=0.1019) and beta (=0.04463)
determined by automatic estimation.  The changes in the parameters from those
estimated using the Neuman solution indicate only a small wellbore storage effect in
this example.  To view the effect of wellbore storage on the type curve, choose
Unconfined... from the Solution menu and select the Neuman (1974) solution.

Save Data Set

Choose Save from the File menu to save your work in the MOENCHU1.AQT data
set.
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Bouwer-Rice (1976) Solution for a Slug Test in an
Unconfined Aquifer
Bouwer and Rice (1976) developed an empirical relationship describing the water-
level response in an unconfined aquifer due to the instantaneous injection or
withdrawal of water from a well:
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Bouwer and Rice (1976) recommend computing an equivalent casing radius (rce) to
correct for the porosity of the gravel pack when the height of the static water column
in the well is less than the screen length (i.e., the screen is partially submerged).
AQTESOLV for Windows computes the equivalent casing radius using the value of
porosity (n) specified in the data set; a porosity equal to zero (0.0) results in no
correction to the casing radius.

Zlotnik (1994) advises the use of an equivalent wellbore radius (rwe) if the aquifer is
anisotropic in a vertical plane and the well is partially penetrating.  AQTESOLV for
Windows automatically computes the equivalent wellbore radius using the value of
anisotropy ratio (Kz/Kr) specified in the data set; an anisotropy ratio equal to unity
(1.0) results in no correction to the well radius.

Butler (1998) recommends matching the Bouwer-Rice solution to slug test data
within a normalized head range (designated as s/s0(0) or H/H0(0)) of 0.2 to 0.3.  To
display the recommended head range during visual curve matching, see "Visual
Curve Matching Tips" on page 108.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.
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Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• aquifer is confined or unconfined

• flow is steady

Data Requirements

• test well measurements (time and displacement)

• initial displacement

• casing radius and wellbore radius for test well

• saturated thickness of aquifer

• screen length

• total depth of well penetration below confining unit (confined aquifer)
or water table (unconfined aquifer)

• porosity of gravel pack (optional)

• hydraulic conductivity anisotropy ratio (optional)

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching (see "Visual Matching With Straight-Line Solutions" on page
165).

• For this solution, visual curve matching is often more effective than
automatic matching because you are interested in matching the straight
line to a specific range of data that meet the assumptions of the solution.
To achieve the same effect with automatic curve matching, it would
require the judicious application of weights to ignore observations
outside the desired range (see "Observations Tab" on page 36).

• Choose Options from the View menu and select the Recommended
Head Range option in the Plots tab to superimpose on the plot the
head range recommended by Butler (1998) to obtain the most reliable
matching results for solutions (assuming a steady-state representation of
flow for a slug test).

References

Bouwer, H., 1989.  The Bouwer and Rice slug test--an update, Ground
Water, vol. 27, no. 3, pp. 304-309.

Bouwer, H. and R.C. Rice, 1976.  A slug test method for determining
hydraulic conductivity of unconfined aquifers with completely or
partially penetrating wells, Water Resources Research, vol. 12, no. 3,
pp. 423-428.



AQTESOLV for Windows User's Guide Choosing a Solution  ••  109

Zlotnik, V., 1994.  Interpretation of slug and packer tests in anisotropic
aquifers, Ground Water, vol. 32, no. 5, pp. 761-766.

Tutorial

The Guided Tour (see "Analyzing a Slug Test" on page 11) contains a tutorial for the
Bouwer-Rice slug test solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Hvorslev (1951) Solution for a Slug Test in an
Unconfined Aquifer
For information concerning this solution, refer to "Hvorslev (1951) Solution for a
Slug Test in a Confined Aquifer" on page 79.

Hyder et al. (1994) Solution for a Slug Test in an
Unconfined Aquifer (KGS Model)
Hyder et al. (1994) derived an analytical solution, also known as the KGS Model,
describing the water-level response due to the instantaneous injection or withdrawal
of water from a partially penetrating well in an unconfined aquifer.  The equation for
the Laplace transform solution is as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations for this solution.

By matching type curves of the KGS Model slug test solution to data plotted on semi-
logarithmic axes, it is possible to determine values of KrKr, SsSs and Kz/KrKz/Kr for
the unconfined aquifer and Kr'Kr', Ss'Ss' and Kz/Kr'Kz/Kr' for the filter pack.
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Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously
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• aquifer is unconfined

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• test well measurements (time and displacement)

• initial displacement

• casing radius, wellbore radius and well skin radius for test well

• saturated thickness of aquifer

• screen length

• total depth of well penetration below water table

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Select values of Ss, Kz/Kr, Ss' and Kz/Kr'Ss, Kz/Kr, Ss' and Kz/Kr' from
the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hyder, Z, J.J. Butler, Jr., C.D. McElwee and W. Liu, 1994.  Slug tests in
partially penetrating wells, Water Resources Research, vol. 30, no. 11,
pp. 2945-2957.

Tutorial

In this tutorial, you will use the KGS Model to create and analyze a slug test.  This
tutorial shows you how to use visual and automatic curve matching to match the KGS
Model to displacement data measured during the slug test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Slug Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, sec (seconds) for Time, and m/day
(meters-per-day) for Hyd. Conductivity.

2. Click OK.
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Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Unconfined Slug Test for the Title.

2. Click OK.

Choose Slug Test Well... from the Edit menu to edit slug test data.

1. In the General tab, enter 0.671 for Initial Displacement.

2. In the Aquifer tab, enter 47.87 for Saturated Thickness.

3. In the Screen tab, enter 1.52 for Screen Length and 18.29 for Total
Depth of Penetration.

4. In the Radius tab, enter 0.064 for Casing Radius and 0.125 for
Wellbore Radius and Well Skin Radius.

5. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter PRATT4-2.DAT for the name of the import file.  The
file contains time and displacement data arranged in two columns
separated by a tab delimiter.  Click Next.

6. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

7. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

8. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

9. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter KGS1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose KGS Model Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a slug test in an unconfined aquifer.

1. Choose the Unconfined KGS Model (1995) solution.
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2. Click OK.

After you have selected the KGS Model solution for a slug test in an unconfined
aquifer, AQTESOLV for Windows updates the window by plotting the data on semi-
log axes, superimposing a KGS Model type curve on the plot, and displaying values
of radial hydraulic conductivity (KrKr), specific storage (SsSs) and hydraulic
conductivity anisotropy ratio (Kz/KrKz/Kr) in the legend.

To analyze a slug test using the KGS Model type curve method, one plots relative
displacement as a function of time on semi-log axes.  By matching a family of type
curves, one can estimate the values of hydraulic conductivity, specific storage and
hydraulic conductivity anisotropy ratio of the aquifer by visual analysis.

Perform Visual Matching with KGS Model

Choose Visual from the Match menu to perform visual curve matching with the
KGS Model solution.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button, and hold it down.

2. As you move the mouse, the type curve also moves.  AQTESOLV for
Windows updates the value of Kr in the legend as the type curve
position changes.  The values of Ss is fixed as you move the curve to
the left and right on the plot.

3. When you have finished matching the type curve to the observation
well data, release the left mouse button to end visual curve matching.

Choose Toolbox… from the Match menu to fine tune the match of the type curve
to the data.

1. In the Tweak tab, select Ss from the Parameter list.

2. Check the Apply changes automatically option.

3. Move the button on the scroll bar to change the value of Ss.  As you
adjust the value, AQTESOLV for Windows updates the position of the
type curve on the screen.

4. Repeat these steps for Kr to fine tune the position of the type curve.

5. Click OK when you have finished adjusting the parameters.

Perform Automatic Matching with KGS Model

Choose Automatic... from the Match menu to perform automatic matching using
the KGS Model type curve solution.

1. In the Parameters tab, select Inactive for the Estimation of Kz/Kr
(the default for this solution).

2. Click Estimate to begin automatic estimation.

3. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

4. Click the Close button to close the progress window and click OK to
finish.
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The plot shown in the active window displays the values of transmissivity
(Kr=4.034), storage coefficient (Ss=0.0003834) and hydraulic conductivity
anisotropy ratio (Kz/Kr=1.0) determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the KGS1.AQT data set.

Springer-Gelhar (1991) Solution for a Slug Test in a
High-K Unconfined Aquifer
Springer and Gelhar (1991) with extensions by Zlotnik and McGuire (1998) present a
slug test model that accounts for the oscillatory water-level response sometimes
observed in unconfined aquifers of high hydraulic conductivity:
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Note from the definition of the dimensionless damping factor, CDC(D), that the
solution adopts the Bouwer-Rice (1976) model of flow in an unconfined aquifer (see
"Bouwer-Rice (1976) Solution for a Slug Test in an Unconfined Aquifer" on page
107).  The Springer-Gelhar solution is said to be critically damped when the
dimensionless damping factor is equal to 1, underdamped when this parameter is less
than 1, and overdamped when it is greater than 1.  Note that Butler (1998) defines a
dimensionless damping factor having a critically damped value equal to 2 (see "Plots
Tab (View>Options)" on page 44 to change the critically damped value).  Refer to
the "List of Symbols" on page 157 for a description of other parameters and variables
contained in the equations for this solution.

Butler (2002) modified the definition of dimensionless damping factor to include
frictional well loss:
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where � is the length of the water column above the top of the well screen [L].
Butler (2002) showed that frictional well loss is important in small-diameter wells.

By matching a family of dimensionless damping factor (CD) type curves for the
Springer-Gelhar solution to a plot of data on linear axes, it is possible to determine
value of Kr in an unconfined aquifer.
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Note that the well radius (rw) may be less than, greater than or equal to the casing
radius (rc).

Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• a volume of water, V, is injected into or discharged from the well
instantaneously

• test well is fully or partially penetrating

• flow to test well is horizontal

• aquifer is unconfined

• flow is steady

Data Requirements

• test well measurements (time and displacement)

• static water column height in well
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• initial displacement

• casing radius and effective well radius for test well

• saturated thickness of aquifer

• screen length

• total depth of well penetration below water table

• porosity of gravel pack (optional)

• hydraulic conductivity anisotropy ratio (optional)

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With
Oscillatory (Damped Sinusoidal) Solutions" on page 166.

• Use the Active Type Curves option for more effective visual
matching (see "Active Type Curves" on page 167).

• Select values of C(D) from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

• See "Plots Tab (View>Options)" on page 44 to change the critical
damping factor assumed for C(D).
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Tutorial

In this tutorial, you will use the Springer-Gelhar solution to create and analyze a slug
test with oscillatory response.  This tutorial shows you how to use visual and
automatic curve matching to match the Springer-Gelhar solution to displacement data
measured during the slug test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.
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Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Slug Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, sec (seconds) for Time, and cm/sec
(centimeters-per-second) for Hyd. Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Unconfined Slug Test with Oscillatory
Response for the Title.

2. Click OK.

Choose Slug Test Well... from the Edit menu to edit slug test data.

1. In the General tab, enter -0.054 for Initial Displacement and 5.229
for Static Water Column Height.

2. In the Aquifer tab, enter 10.67 for Saturated Thickness.

3. In the Screen tab, enter 0.229 for Screen Length and 5.229 for
Total Depth of Penetration.

4. In the Radius tab, enter 0.019 for Casing Radius and 0.017 for
Wellbore Radius and Well Skin Radius.

5. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter SPRINGER1.DAT for the name of the import file.  The
file contains time and displacement data arranged in two columns
separated by a tab delimiter.  Click Next.

6. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

7. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

8. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

9. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set
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Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter SPRINGER1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose KGS Model Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a slug test in an unconfined aquifer.

1. Choose the Unconfined Springer-Gelhar (1991) w/inertial effects
solution.

2. Click OK.

After you have selected the Springer-Gelhar solution for a slug test in an unconfined
aquifer, AQTESOLV for Windows updates the window by plotting the data on semi-
log axes, superimposing a Springer-Gelhar type curve on the plot, and displaying
values of radial hydraulic conductivity (KrKr) and dimensionless damping factor
(CD(D)) in the legend.

To analyze a slug test using the Springer-Gelhar type curve method, one plots
relative displacement as a function of time on semi-log axes or linear.  By matching a
family of type curves, one can estimate the values of hydraulic conductivity and
dimensionless damping factor by visual analysis.

Perform Visual Matching with Springer-Gelhar

Prior to performing visual curve matching with the Springer-Gelhar solution, choose
Toolbox… from the Match menu and select the Active type curves option.
Next, choose Visual from the Match menu to perform visual curve matching.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button, and hold it down.

2. As you move the mouse, the type curve also moves.  Move the mouse
up and down to adjust the amplitude of the curve and left and right to
change the frequency.  AQTESOLV for Windows updates the value of
Kr and C(D) in the legend as the type curve position changes.

3. When you have finished matching the type curve to the observation
well data, release the left mouse button to end visual curve matching.

Perform Automatic Matching with Springer-Gelhar

Choose Automatic... from the Match menu to perform automatic matching using
the Springer-Gelhar type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.
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3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (Kr=0.167)
and dimensionless damping factor (C(D)=0.386) determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the SPRINGER1.AQT data
set.

Leaky Aquifer Solutions
Choose Solution... from the Match menu to choose a solution for analyzing a
pumping test in a leaky aquifer.

Solutions for Pumping Tests in Leaky Aquifers

1. Hantush-Jacob (1955) type curve solution (no storage in aquitard)

2. Hantush (1960) type curve solution (storage in aquitard, early time)

3. Moench (1985) type curve solution (large-diameter well, storage in
aquitard)

4. Neuman-Witherspoon (1969) type curve solution (two-aquifer system,
storage in aquitard)

No solutions are currently available for analyzing slug tests in a leaky aquifer;
however, assuming leakage is negligible, you may use one of the slug test solutions
for a confined aquifer.

Hantush-Jacob (1955) Solution for a Pumping Test
in a Leaky Aquifer
Hantush and Jacob (1955) derived an analytical solution for predicting water-level
changes in response to pumping in a leaky confined aquifer assuming steady flow (no
storage) in the aquitard(s):
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Hydrogeologists commonly refer to the integral expression in the drawdown equation
as the Hantush well function for leaky aquifers, abbreviated as w(u,r/B).  Therefore,
we can write the Hantush drawdown equation in compact notation as follows:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.
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Hantush (1961a,b) derived equations for the effects of partial penetration in a leaky
aquifer.  For a piezometer, the partial penetration correction is as follows:
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For an observation well, the following partial penetration correction applies:
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where w(u,r/B) is the Hantush well function for leaky aquifers.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Hantush-Jacob solution.  For tests with a variable discharge
rate, the program uses the principle of superposition to compute drawdown in the
aquifer.  For more information concerning the application of the principle of
superposition in variable-rate pumping tests, refer to the "Theis (1935) Solution for a
Pumping Test in a Confined Aquifer" on page 54.

Use the Hantush-Jacob r/B solution to estimate values of transmissivity (T), storage
coefficient (S), and r/B (or 1/B for a data set containing more than one pair of
pumping and observation wells) in a leaky aquifer with no storage in the aquitard(s).
For partially penetrating wells, the Hantush-Jacob r/B solution also estimates the
values of hydraulic conductivity anisotropy ratio (Kz/KrKz/Kr) and saturated
thickness (b).
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Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully or partially penetrating

• flow to pumping well is horizontal when pumping well is fully
penetrating

• aquifer is leaky

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• confining bed(s) has infinite areal extent, uniform vertical hydraulic
conductivity and uniform thickness

• confining bed(s) is overlain or underlain by an infinite constant-head
plane source

• flow in the aquitard(s) is vertical

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• partial penetration depths (optional)

• saturated thickness (for partially penetrating wells)

• hydraulic conductivity anisotropy ratio (for partially penetrating wells)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells

• partially penetrating wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of r/B from the Family and Curve lists on the toolbar.
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• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hantush, M.S. and C.E. Jacob, 1955.  Non-steady radial flow in an infinite
leaky aquifer, Am. Geophys. Union Trans., vol. 36, pp. 95-100.

Hantush, M.S., 1961a.  Drawdown around a partially penetrating well, Jour.
of the Hyd. Div., Proc. of the Am. Soc. of Civil Eng., vol. 87, no. HY4,
pp. 83-98.

Hantush, M.S., 1961b.  Aquifer tests on partially penetrating wells, Jour. of
the Hyd. Div., Proc. of the Am. Soc. of Civil Eng., vol. 87, no. HY5,
pp. 171-194.

Tutorial

In this tutorial, you will use the Hantush-Jacob type curve solution to create and
analyze a constant-rate pumping test.  This tutorial shows you how to use automatic
curve matching to match the Hantush-Jacob type curve to drawdown data measured
during the pumping test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, min (minutes) for Time, L/sec (liters-
per-second) for Pumping Rate and m/day (meters/day) for Hyd.
Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Leaky Confined Pumping Test for the Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 7.0 for the value of Saturated Thickness.

2. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the Rates tab, enter values of 0.0 and  9.12 for time and rate,
respectively, where time is in minutes and rate is in liters-per-second.

2. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the General tab, enter H-30 for the Observation Well Name.
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2. Enter a value of 30.0 for the X-Coordinate location of the well.

3. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter H30.DAT for the name of the import file.  The file
H30.DAT contains time and displacement data arranged in two columns
separated by a tab delimiter.  Click Next.

4. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

5. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

6. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

7. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter HANTUSH1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Hantush-Jacob Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a leaky aquifer.

1. Choose the Leaky Hantush-Jacob (1955) solution.

2. Click OK.

After you have selected the Hantush-Jacob solution for a pumping test in a leaky
aquifer, AQTESOLV for Windows updates the window by plotting the data on
double logarithmic axes, superimposing a Hantush-Jacob type curve on the plot, and
displaying values of transmissivity (T), storage coefficient (S), leakage parameter
(r/B), hydraulic conductivity anisotropy ratio (Kz/KrKz/Kr) and saturated thickness
(b) in the legend.

To analyze a pumping test using the Hantush r/B type curve method, one plots
drawdown as a function of time on double logarithmic axes.  By matching a family of
type curves drawn by plotting w(u,r/B) as a function of 1/u and r/B, one can estimate
the values of transmissivity and storage coefficient of the aquifer by visual analysis.
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Perform Visual Matching with Hantush-Jacob

Choose Visual from the Match menu to perform visual curve matching with the
Hantush-Jacob solution.

1. To begin interactively moving the type curve, move the mouse cursor
over the plot, click the left mouse button, and hold it down.

2. As you move the mouse, the type curve also moves.  AQTESOLV for
Windows updates the values of the aquifer properties, T and S, in the
legend as the type curve position changes.

3. When you have finished matching the type curve to the observation
well data, release the left mouse button to end visual curve matching.

4. You can select different values of the r/B parameter from the Curve
list on the toolbar.  Change the value of r/B until you find a type curve
that fits the data.  Continue moving the curve until you obtain a suitable
match.

Perform Automatic Matching with Hantush-Jacob

Choose Automatic... from the Match menu to perform automatic matching using
the Hantush-Jacob type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=415.6),
storage coefficient (S=0.0001562) and dimensionless leakage parameter
(r/B=0.03229) determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the HANTUSH1.AQT data
set.

Hantush (1960) Solution for a Pumping Test in a
Leaky Aquifer
Hantush (1960) derived an analytical solution for predicting water-level
displacements in response to pumping in a leaky confined aquifer assuming storage
in the aquitard(s). The solution in AQTESOLV for Windows assumes for small
values of time, i.e., when t < b′S′/10K′ and t < b″S″/10K″.
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

Refer to "Hantush-Jacob (1955) Solution for a Pumping Test in a Leaky Aquifer" on
page 119 for partial penetration correction equations for this solution.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Hantush solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

Use the Hantush solution to estimate values of transmissivity, storage coefficient, and
βbeta (or β/rbeta/r for a data set containing more than one pair of pumping and
observation wells) in a leaky aquifer with storage in the aquitard(s) for small values
of time.  For partially penetrating wells, the Hantush solution also estimates the
values of hydraulic conductivity anisotropy ratio (Kz/KrKz/Kr) and saturated
thickness (b).
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Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully or partially penetrating

• flow to pumping well is horizontal when pumping well is fully
penetrating



126  ••  Choosing a Solution AQTESOLV for Windows User's Guide

• aquifer is leaky

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• confining bed(s) has infinite areal extent, uniform vertical hydraulic
conductivity and storage coefficient, and uniform thickness

• confining bed(s) is overlain or underlain by an infinite constant-head
plane source

• flow in the aquitard(s) is vertical

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• partial penetration depths (optional)

• saturated thickness (for partially penetrating wells)

• hydraulic conductivity anisotropy ratio (for partially penetrating wells)

Solution Options

• variable pumping rates

• multiple pumping wells

• multiple observation wells

• partially penetrating wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of βbeta from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Hantush, M.S., 1960.  Modification of the theory of leaky aquifers, Jour. of
Geophys. Res., vol. 65, no. 11, pp. 3713-3725.
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Tutorial

In this tutorial, you will use the Hantush solution to analyze the constant rate
pumping test data set created and saved in the tutorial for the Hantush-Jacob leaky
aquifer solution.  In this tutorial, you will add an observation well to the data set and
use automatic curve matching to match the Hantush type curve to drawdown data
measured in two observation wells during a constant rate test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.  You will open
the data set created and saved in the tutorial for the Hantush-Jacob (1955) solution.

1. Enter HANTUSH1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

Choose Error Log from the View menu to display an Error Log report in the active
window.

Add Observation Well to Data Set

Choose Obs. Well>Add... from the Edit menu to add an observation well and edit
observation well data.

1. In the General tab, enter H-90 for the Observation Well Name.

2. Enter a value of 90.0 for the X-Coordinate location of the well.

3. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter H90.DAT for the name of the import file.  The file
H90.DAT contains time and displacement data arranged in two columns
separated by a tab delimiter.  Click Next.

4. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

5. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

6. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

7. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.
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1. Enter HANTUSH2.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Hantush Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a leaky aquifer.

1. Choose the Leaky Hantush (1960) solution.

2. Click OK.

After you have selected the Hantush solution for a pumping test in a leaky aquifer,
AQTESOLV for Windows updates the window by plotting the data on double
logarithmic axes, superimposing two Hantush type curves on the plot, and displaying
values of transmissivity (T), storage coefficient (S) and leakage parameter (beta/r) in
the legend.

AQTESOLV for Windows displays two type curves, one for each observation well,
because the leakage parameter (beta) in the Hantush solution is a function of the
radial distance, r, between the pumping and observation wells.  The parameter
displayed (beta/r) is independent of r.

Perform Automatic Matching with Hantush

Choose Automatic... from the Match menu to perform automatic matching using
the Hantush type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=348.2),
storage coefficient (S=0.0001658) and leakage parameter (beta/r=0.0009434)
determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the HANTUSH2.AQT data
set.

Moench (1985) Solution for a Pumping Test in a
Leaky Aquifer
Moench (1985) derived an analytical solution for predicting water-level
displacements in response to pumping in a leaky confined aquifer assuming storage
in the aquitard(s) and wellbore skin.  The solution also assumes that an aquitard is
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overlain or underlain by either a constant head boundary (Case 1) or a no-flow
boundary (Case 2).

The Laplace transform solution for dimensionless drawdown in the pumped well is as
follows:
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The following equation is the Laplace transform solution for dimensionless
drawdown in an observation well:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Moench solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

Use the Moench solution to estimate values of transmissivity, storage coefficient, r/B,
βbeta and rwwell radius (or 1/B and β/rbeta/r for a data set containing more than one
pair of pumping and observation wells) in a leaky aquifer with storage in the
aquitard(s).  If a data set contains more than one pumping well, AQTESOLV for
Windows estimates the well radius for the first pumping well contained in the data
set.
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Assumptions

• aquifer has infinite areal extent

• aquifer is homogeneous, isotropic and of uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is leaky

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• confining bed(s) has infinite areal extent, uniform vertical hydraulic
conductivity and storage coefficient, and uniform thickness

• confining bed(s) is overlain or underlain by an infinite constant-head
plane source

• flow in the aquitard(s) is vertical

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• casing radius and wellbore radius for pumping well(s)
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Solution Options

• large-diameter pumping wells

• variable pumping rate

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Radial Flow from the View menu to help identify the
presence of wellbore storage (see "Radial Flow Plot" on page 42).

• Select values of r/B and βbeta from the Family and Curve lists on the
toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Moench, A.F., 1985.  Transient flow to a large-diameter well in an aquifer
with storative semiconfining layers, Water Resources Research, vol. 21,
no. 8, pp. 1121-1131.

Tutorial

In this tutorial, you will use the Moench solution to analyze the constant rate
pumping test data set created and saved in the tutorial for the Hantush leaky aquifer
solution.  In this tutorial, you will use automatic curve matching to match the Moench
type curve to drawdown data measured in two observation wells during a constant
rate test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.  You will open
the data set created and saved in the tutorial for the Hantush (1960) solution.

1. Enter HANTUSH2.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

Choose Error Log from the View menu to display an Error Log report in the active
window.

Add Large-Diameter Well Data to Data Set

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.
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1. In the Construction tab, enter 0.00001 for both Wellbore Radius
and Casing Radius.

2. Click OK.

To analyze pumping tests using large-diameter well solutions, you must enter values
for the wellbore radius and casing radius of the pumping well(s).  If the values of
either of these two variables is 0.0, AQTESOLV for Windows assumes the pumping
well radius is infinitesimal; if you enter 0.0 for either value, AQTESOLV for
Windows will not allow you to select any of the large-diameter well solutions
contained in the program.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter MOENCHL1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Moench Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a leaky aquifer.

1. Choose the Leaky Moench (1985) Case 1 solution.

2. Click OK.

After you have selected the Moench solution for a pumping test in a leaky aquifer,
AQTESOLV for Windows updates the window by plotting the data on double
logarithmic axes, superimposing two Moench type curves on the plot, and displaying
values of transmissivity (T), storage coefficient (S) and leakage parameters (1/B and
beta/r), wellbore skin (Sw) and wellbore radius (Rw) in the legend.

AQTESOLV for Windows displays two type curves, one for each observation well,
because the leakage parameters (r/B and beta) in the Moench solution are a function
of the radial distance, r, between the pumping and observation wells.  The parameters
displayed (1/B and beta/r) are independent of r.

Edit Parameters Prior to Estimation

Choose Automatic... from the Match menu and click the Parameters tab to edit
parameter values and constraints and to enable/disable estimation of parameters
during automatic estimation.

1. Enter a value of 0.0 for Sw and set Estimation to Inactive.

2. Enter a value of 0.00001 for Rw and set Estimation to Inactive.

3. Click OK.
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Perform Automatic Matching with Moench

Choose Automatic... from the Match menu to perform automatic matching using
the Moench type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of transmissivity (T=347.5),
storage coefficient (S=0.0001704) and leakage parameters (1/B=0.001683 and
beta/r=0.0008894) determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the MOENCHL1.AQT data
set.

Neuman-Witherspoon (1969) Solution for a
Pumping Test in a Leaky Aquifer
Neuman and Witherspoon (1969) derived an analytical solution for the problem of
flow to a well in a confined infinite radial system consisting of two aquifers separated
by an aquitard.  The well completely penetrates only one of the aquifers.  The
solution considers storage in the aquitard and drawdown in the unpumped aquifer.

The following equation predicts drawdown in the pumped aquifer:
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Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Neuman-Witherspoon solution.  For tests with a variable
discharge rate, the program uses the principle of superposition to compute drawdown
in the aquifer.  For more information concerning the application of the principle of
superposition in variable-rate pumping tests, refer to the "Theis (1935) Solution for a
Pumping Test in a Confined Aquifer" on page 54.

Use the Neuman-Witherspoon solution to estimate values of transmissivity, storage
coefficient, r/B, βbeta and rwwell radius (or 1/B and β/rbeta/r for a data set containing
more than one pair of pumping and observation wells) in a leaky aquifer with storage
in the aquitard(s).

aquiclude

aquitard
K',S'

aquifer
T,S,Kz/Kr

Q

b

s1 s2

potentiometric surface
after pumping

potentiometric surface
before pumping

r1

r2

unpumped aquifer

b'

Assumptions

• aquifer has infinite areal extent

• aquifers are homogeneous, isotropic and of uniform thickness
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• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• flow to pumping well is horizontal

• aquifer is leaky

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

• confining bed has infinite areal extent, uniform vertical hydraulic
conductivity and storage coefficient, and uniform thickness

• flow in the aquitard is vertical

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

Solution Options

• variable pumping rate

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Select values of r/B and βbeta from the Family and Curve lists on the
toolbar.

• Choose Toolbox… from the Match menu and click the Options tab
to select visual curve matching options.  Use Match early data (Type
A) to match the properties of the pumped aquifer (T and S).  Match
late data (Type B) lets you match the unpumped aquifer properties
(T' and S').  Check Active type curves to use active instead of static
type curves.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).
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Reference

Neuman, S.P. and P.A. Witherspoon, 1969.  Theory of flow in a confined
two aquifer system, Water Resources Research, vol. 5, no. 4, pp. 803-
816.

Tutorial

In this tutorial, you will perform sensitivity analysis with the Neuman-Witherspoon
solution to evaluate the effect(s) of unpumped aquifer properties on drawdown in the
pumped aquifer using the constant rate pumping test data set created and saved in the
tutorial for the Moench leaky aquifer solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open Data Set

Choose Open... from the File menu to open a data set stored on disk.  You will open
the data set created and saved in the tutorial for the Moench (1985) solution.

1. Enter MOENCHL1.AQT for the name of the data set.

2. Click OK to open the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.

Choose Neuman-Witherspoon Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a leaky aquifer.

1. Choose the Leaky Neuman-Witherspoon (1969) solution.

2. Click OK.

After you have selected the Neuman-Witherspoon solution for a pumping test in a
leaky aquifer, AQTESOLV for Windows updates the window by plotting the data on
double logarithmic axes, superimposing two Neuman-Witherspoon type curves on
the plot, and displaying in the legend values of transmissivity (T) and storage
coefficient (S) for the pumped aquifer, leakage parameters (1/B and βbeta/r), and
transmissivity (T') and storage coefficient (S') for the unpumped aquifer.

AQTESOLV for Windows displays two type curves, one for each observation well,
because the leakage parameters (r/B and βbeta) in the Neuman-Witherspoon solution
are each a function of the radial distance, r, between the pumping and observation
wells.  The parameters displayed (1/B and βbeta/r) is independent of r.

Change Format of X Axis

Choose Format… from the View menu and click the X Axis tab to format the x
axis.

1. Change the Maximum value for the axis to 100000.

2. Click OK.

Perform Sensitivity Analysis with Neuman-Witherspoon

Choose Toolbox… from the Match menu and click the Tweak tab to perform
sensitivity analysis using the Neuman-Witherspoon solution.
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1. From the Parameter list, choose T' (transmissivity in the unpumped
aquifer) as the parameter that you want to tweak.

2. Click the arrow buttons or the scroll bar to tweak the value of the
parameter.  Check Apply changes automatically to update the plot
while you change the parameter.

3. For increasing values of T', drawdown in the pumped aquifer as shown
by the type curve approaches a constant value at large values of time.
You can experiment with other parameters to see their effect on the
solution.

4. Click OK.

Save Data Set

Choose Save As... from the File menu to save your work in a new data set.

1. Enter NEUMANL1.AQT for the file name.

2. Click OK to save the data set.

Fractured Aquifer Solutions
Choose Solution... from the Match menu to choose a solution for analyzing
pumping tests in fractured aquifers.

Solutions for Pumping Tests in Fractured Aquifers

1. Moench (1984) type curve solution for a double-porosity fissured
aquifer with slab-shaped matrix blocks

2. Moench (1984) type curve solution for a double-porosity fissured
aquifer with spherical shaped matrix blocks

3. Gringarten-Witherspoon (1972) type curve solution for a fractured
aquifer with a plane vertical fracture

4. Gringarten-Ramey (1974) type curve solution for a fractured aquifer
with a plane horizontal fracture

No solutions are currently available in AQTESOLV for Windows for analyzing slug
tests in a fractured aquifer; however, assuming negligible fracture flow effects, you
may use one of the slug test solutions for a confined aquifer.

Moench (1984) Solution for a Pumping Test in a
Fractured Aquifer with Slab-Shaped Blocks
Moench (1984) derived an analytical solution for predicting water-level
displacements in response to pumping in a fractured aquifer assuming a double-
porosity model with slab-shaped matrix blocks with fracture skin and wellbore skin.

The Laplace transform solution for dimensionless drawdown in the pumped well is as
follows:
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The follow equation is the Laplace transform solution for dimensionless drawdown in
an observation well:
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AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Moench solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.



AQTESOLV for Windows User's Guide Choosing a Solution  ••  139

aquiclude

aquiclude

aquifer
K,Ss,K',Ss',Sf

Q

H

s1 s2

potentiometric surface
after pumping

potentiometric surface
before pumping

r1

r2

2rc

2rw,
Sw

Assumptions

• aquifer has infinite areal extent

• aquifer has uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping and observation wells are fully penetrating

• fractured aquifer represented by double porosity system consisting of
low-permeability, primary porosity blocks and high-permeability,
secondary porosity fissures

• matrix consists of slab-shaped blocks

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• casing radius and wellbore radius for pumping well(s)

• saturated thickness of aquifer

• thickness of slab-shaped blocks

Solution Options

• large-diameter pumping wells

• variable pumping rate

• multiple pumping wells
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• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Radial Flow from the View menu to help identify the
presence of wellbore storage (see "Radial Flow Plot" on page 42).

• Select values of Sw from the Family and Curve lists on the toolbar.

• Choose Toolbox… from the Match menu and click the Options tab
to select visual curve matching options.  Use Match early data (Type
A) to match the properties of the fractures (K and Ss).  Match late
data (Type B) lets you match the matrix properties (K' and Ss').
Check Active type curves to use active instead of static type curves.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Moench, A.F., 1984.  Double-porosity models for a fissured groundwater
reservoir with fracture skin, Water Resources Research, vol. 20, no. 7,
pp. 831-846.

Tutorial

In this tutorial, you will use the Moench type curve solution for fractured aquifers to
create and analyze a constant-rate pumping test.  This tutorial shows you how to use
automatic curve matching to match the Moench type curve to drawdown data
measured during a pumping test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select m (meters) for Length, min (minutes) for Time, L/sec (liters-
per-second) for Pumping Rate and m/sec (meters/second) for Hyd.
Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Nevada Test Site for the Title.

2. Click OK.
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Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 400.0 for the value of Saturated
Thickness.

2. In the Double Porosity tab, enter 80.0 for the Thickness of Slab
Blocks.

3. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the General tab, enter UE-25b#1 for the Pumping Well Name.

2. In the Construction tab, enter 0.11 for the Wellbore Radius.

3. Enter 0.11 for the Casing Radius.

4. In the Rates tab, enter values of 0.0 and  35.8 for time and rate,
respectively, where time is in minutes and rate is in liters-per-second.

5. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the General tab, enter UE-25a#1 for the Observation Well
Name.

2. Enter a value of 110.0 for the X-Coordinate location of the well.

3. In the Observations tab, click Import to import observation well
measurements from a delimited text file using the Observation Data
Import Wizard.  In Step 1 of the Import Wizard, enter
UE25A1.DAT for the name of the import file.  The file UE25A1.DAT
contains time and displacement data arranged in two columns separated
by a tab delimiter.  Click Next.

4. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

5. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

6. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click the OK button to close the message box.

7. Click Select All to select all of the observations in the spreadsheet.

8. Click Math to transform the selected data.

9. Select Weights for the Data, Replace for the Operation and 10.0 for
the Constant to replace all measurement weights.

10. Click OK.  Click Yes to confirm the transformation.

11. Click OK.

Choose Obs. Well>Add... from the Edit menu to add observation data for the
pumping well.

1. In the General tab, enter UE-25b#1 for the Observation Well Name.
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2. In the Observations tab, click Import to import observation well
measurements from a delimited text file using the Observation Data
Import Wizard.  In Step 1 of the Import Wizard, enter
UE25B1.DAT for the name of the import file.  The file UE25B1.DAT
contains time and displacement data arranged in two columns separated
by a tab delimiter.  Click Next.

3. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

4. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

5. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click the OK button to close the message box.

6. Click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter MOENCHF1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Moench Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a fractured aquifer.

1. Choose the Fractured Moench (1984) w/ slab-shaped blocks
solution.

2. Click OK.

After you have selected the Moench solution for a pumping test in a fractured
aquifer, AQTESOLV for Windows updates the window by plotting the data on
double logarithmic axes, superimposing Moench type curves on the plot, and
displaying values of fracture hydraulic conductivity (K), fracture specific storage
(Ss), matrix hydraulic conductivity (K'), matrix specific storage (Ss'), wellbore skin
(Sw) and fracture skin (Sf) in the legend.

Due to the large number of parameters in the Moench fractured aquifer solution, it is
not practical to develop type curves for traditional visual analysis.  Therefore,
AQTESOLV for Windows provides you with the ability to match the Moench
solution to your data by manually changing values of the six parameters in the
solution until you achieve a satisfactory match.
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Change View in Window

Choose Composite from the View menu to display a composite plot of
displacement vs. time/radius squared in the active window.  The window displays a
plot of the observation well data on semi-log axes.

Edit Parameters Prior to Estimation

Choose Automatic... from the Match menu and click the Parameters tab to edit
parameter values and constraints and to enable/disable estimation of parameters
during automatic estimation.

1. Enter a value of 0.00005 for K.

2. Enter a value of 1.0E-6 for Ss.

3. Enter a value of 1.0E-6 for K'.

4. Enter a value of 0.0005 for Ss'.

5. Enter a value of 0.0 for Sw and set Estimation to Inactive.

6. Enter a value of 1.0 for Sf and set Estimation to Inactive.

7. Click OK.

Perform Automatic Matching with Moench

Choose Automatic... from the Match menu to perform automatic matching using
the Moench type curve solution.

1. Click Estimate to begin automatic estimation.

2. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

3. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of fracture hydraulic
conductivity (K=1.083E-05), fracture specific storage (Ss=1.794E-06), matrix
hydraulic conductivity (K'=2.235E-06) and matrix specific storage (Ss'=0.0004165)
determined by automatic estimation.

Save Data Set

Choose Save from the File menu to save your work in the MOENCHF1.AQT data
set.

Moench (1984) Solution for a Pumping Test in a
Fractured Aquifer with Spherical Shaped Blocks
Moench (1984) derived an analytical solution for predicting water-level
displacements in response to pumping in a fractured aquifer assuming a double-
porosity model with spherical shaped matrix blocks with fracture skin and wellbore
skin.

The Laplace transform solution for dimensionless drawdown in the pumped well is as
follows:
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The following equation is the Laplace transform solution for dimensionless
drawdown in an observation well:
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AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Moench solution.  For tests with a variable discharge rate,
the program uses the principle of superposition to compute drawdown in the aquifer.
For more information concerning the application of the principle of superposition in
variable-rate pumping tests, refer to the "Theis (1935) Solution for a Pumping Test in
a Confined Aquifer" on page 54.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.



AQTESOLV for Windows User's Guide Choosing a Solution  ••  145

aquiclude

aquiclude

aquifer
K,Ss,K',Ss',Sf

Q

H

s1 s2

potentiometric surface
after pumping

potentiometric surface
before pumping

r1

r2

2rc

2rw,
Sw

Assumptions

• aquifer has infinite areal extent

• aquifer has uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping and observation wells are fully penetrating

• fractured aquifer represented by double porosity system consisting of
low-permeability, primary porosity blocks and high-permeability,
secondary porosity fissures

• matrix consists of spherical blocks

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• casing radius and wellbore radius for pumping well(s)

• saturated thickness of aquifer

• diameter of spherical shaped blocks

Solution Options

• large-diameter pumping wells

• variable pumping rate

• multiple pumping wells
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• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Radial Flow from the View menu to help identify the
presence of wellbore storage (see "Radial Flow Plot" on page 42).

• Select values of Sw from the Family and Curve lists on the toolbar.

• Choose Toolbox… from the Match menu and click the Options tab
to select visual curve matching options.  Use Match early data (Type
A) to match the properties of the fractures (K and Ss).  Match late
data (Type B) lets you match the matrix properties (K' and Ss').
Check Active type curves to use active instead of static type curves.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Moench, A.F., 1984.  Double-porosity models for a fissured groundwater
reservoir with fracture skin, Water Resources Research, vol. 20, no. 7,
pp. 831-846.

Tutorial

Perform the tutorial for the Moench (1984) solution for a pumping test in a fractured
aquifer with slab-shaped matrix blocks (see "Tutorial" on page 140) to learn how to
use this solution.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Gringarten-Witherspoon (1972) Solution for a
Pumping Test in a Fractured Aquifer with a Plane
Vertical Fracture
Gringarten and Witherspoon (1972) and Gringarten, Ramey and Raghavan (1974)
presented an analytical solution for flow to a well in a confined infinite radial system
intersecting a single uniform-flux plane vertical fracture.  The solution assumes the
well fully penetrates the aquifer and bisects the fracture.

The following equation predicts drawdown in the aquifer:
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In this solution, the vertical fracture parallels the x axis of the coordinate system and
has a length of Lf (=2xf).

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Gringarten-Witherspoon solution.  For tests with a variable
discharge rate, the program uses the principle of superposition to compute drawdown
in the aquifer.  For more information concerning the application of the principle of
superposition in variable-rate pumping tests, refer to the "Theis (1935) Solution for a
Pumping Test in a Confined Aquifer" on page 54.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

aquiclude

aquiclude

aquifer
Kx,Ss,Ky/Kx

Q

b

s1

potentiometric surface
after pumping

potentiometric surface
before pumping

r1

xf
vertical
fracture

Assumptions

• aquifer has infinite areal extent

• aquifer has uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping and observation wells are fully penetrating

• fractured aquifer represented by anisotropic system with a single plane
vertical fracture

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head
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• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• observation well measurements (time and displacement)

• saturated thickness of aquifer

• length of vertical fracture

Solution Options

• variable pumping rate

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Linear Flow from the View menu to help identify the
presence of linear flow conditions (see "Linear Flow Plot" on page 42).

• Select values of Ky/Kx from the Family and Curve lists on the
toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Gringarten, A.C. and P.A. Witherspoon, 1972.  A method of analyzing
pump test data from fractured aquifers, Int. Soc. Rock Mechanics and
Int. Assoc. Eng. Geol., Proc. Symp. Rock Mechanics, Stuttgart, vol. 3-
B, pp. 1-9.

Tutorial

In this tutorial, you will use automatic curve matching and the Gringarten-
Witherspoon type curve solution for fractured aquifers to match drawdown data
measured during a constant-rate pumping test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
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with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select ft (feet) for Length, min (minutes) for Time, consistent for
Pumping Rate and consistent for Hyd. Conductivity.

2. Click OK.

Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Vertical Fracture with Uniform Flux for the
Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 1.0 for the value of Saturated Thickness.

2. In the Single Fracture tab, enter 2.0 for the Length of the Vertical
Fracture.

3. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the Rates tab, enter values of 0.0 and  3.14159e-6 for time and rate,
respectively, where time is in minutes and rate is in cubic feet per
minute.

2. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit data for the observation well.

1. In the General tab, enter r'=0.2 for the Observation Well Name.

2. Enter values of 0.2 for the X-Coordinate and 0.0 for the Y-
Coordinate locations of the well.

3. In the Observations tab, enter the following measurements from the
keyborad (set all weights equal to 1.0):

Time Displacement
0.002 0.158498
0.008 0.317031
0.02 0.50129
0.08 0.999257
0.2 1.53935
0.8 2.65586
2 3.50752
8 4.85983
20 5.76918
80 7.152
200 8.06761
800 9.45359
2000 10.3698
8000 11.7561
20000 12.6724
80000 14.0588
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200000 14.9751
800000 16.3615

TIPS
To save time, you can copy the values of time and displacement from
the table shown above and paste them into AQTESOLV for Windows
using the Paste button.

4. When you have finished entering the observations, click OK.

After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter GRINV1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Gringarten-Witherspoon Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a fractured aquifer.

1. Choose the Fractured Gringarten-Witherspoon (1972) w/ vertical
fracture solution.

2. Click OK.

After you have selected the Gringarten-Witherspoon solution for a pumping test in a
fractured aquifer, AQTESOLV for Windows updates the window by superimposing a
Gringarten-Witherspoon type curve on the plot and displaying values of hydraulic
conductivity (Kx), specific storage (Ss), anisotropy ration (Ky/Kx) and fracture
length (Lf) in the legend.

Perform Automatic Matching with Gringarten-Witherspoon

Choose Automatic... from the Match menu to perform automatic matching using
the Gringarten-Witherspoon type curve solution.

1. In the Estimation tab, change the Maximum number of iterations to
100.

2. In the Parameters tab, set Estimation of Ky/Kx to Inactive.

3. Click Estimate to begin automatic estimation.

4. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.
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5. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of hydraulic conductivity
(Kx=2.5E-7), specific storage (Ss=2.5E-7), anisotropy ratio (Ky/Kx=1) and fracture
length (Lf=2) determined by automatic estimation.

Change View to Linear Flow Plot

Choose Linear Flow from the View menu to display a linear flow plot in the active
window.

1. Early-time data exhibiting a unit slope on this plot are indicative of
linear flow conditions to a single fracture with infinite conductivity or
uniform flux along the fracture.

2. Choose Visual from the Match menu to match a line with unit slope to
the early-time data.

3. Click a point over the early-time data where you want to draw a line
with unit slope.

Save Data Set

Choose Save from the File menu to save your work in the GRINV1.AQT data set.

Gringarten-Ramey (1974) Solution for a Pumping
Test in a Fractured Aquifer with a Plane Horizontal
Fracture
Gringarten and Ramey (1974) derived an analytical solution for flow to a well in a
confined infinite radial system intersecting a single plane horizontal fracture.  The
solution assumes uniform flux along the fracture.

The following equation predicts drawdown in a piezometer:
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The Gringarten-Ramey solution only supports piezometers, not observation wells.

AQTESOLV for Windows allows you to analyze both constant- and variable-rate
pumping tests using the Gringarten-Ramey solution.  For tests with a variable
discharge rate, the program uses the principle of superposition to compute drawdown
in the aquifer.  For more information concerning the application of the principle of
superposition in variable-rate pumping tests, refer to the "Theis (1935) Solution for a
Pumping Test in a Confined Aquifer" on page 54.

Refer to the "List of Symbols" on page 157 for a description of the parameters and
variables contained in the equations.

aquiclude

aquiclude

aquifer
Kr,Kz,Ss

Q

H

s
potentiometric surface

after pumping

potentiometric surface
before pumping

r

zrf

zf

Assumptions

• aquifer has infinite areal extent

• aquifer has uniform thickness

• aquifer potentiometric surface is initially horizontal

• pumping well is fully penetrating

• fractured aquifer represented by anisotropic system with a single plane
horizontal fracture

• flow is unsteady

• water is released instantaneously from storage with decline of hydraulic
head

• diameter of pumping well is very small so that storage in the well can
be neglected

Data Requirements

• pumping and observation well locations

• pumping rate(s)

• piezometer measurements (time and displacement)

• saturated thickness of aquifer



AQTESOLV for Windows User's Guide Choosing a Solution  ••  153

• radius of horizontal fracture

Solution Options

• variable pumping rate

• multiple pumping wells

• multiple observation wells

Visual Curve Matching Tips

• Choose Visual from the Match menu to perform visual curve
matching using the procedure described in "Visual Matching With Type
Curve Solutions" on page 165.

• Use Active Type Curves for more effective visual matching with
variable-rate pumping tests (see "Active Type Curves" on page 167).

• Choose Linear Flow from the View menu to help identify the
presence of linear flow conditions (see "Linear Flow Plot" on page 42).

• Select values of Kz/Kr from the Family and Curve lists on the toolbar.

• Use Parameter Tweaking to perform visual curve matching and
sensitivity analysis (see "Tweak Tab (Match>Toolbox)" on page 169).

Reference

Gringarten, A.C. and H.J. Ramey, 1974.  Unsteady state pressure
distributions created by a well with a single horizontal fracture, partial
penetration or restricted entry, Soc. Petrol. Engrs. J., pp. 413-426.

Tutorial

In this tutorial, you will use automatic curve matching and the Gringarten-Ramey
type curve solution for fractured aquifers to match drawdown data measured in the
pumped well during a constant-rate pumping test.

Please visit http://www.aqtesolv.com/examples/ for additional tutorials and sample
data sets.

Open a New Data Set

Open a new data set by choosing New from the File menu.  In the New Data Set
dialog box, choose Tutorial in the list box and click OK to initialize the new data set
with default values.  AQTESOLV for Windows opens a new window with an Error
Log view that reports any errors identified in the data set.

Enter Data for Pumping Test

Choose Units... from the Edit menu to select units of measurement for the data set.

1. Select ft (feet) for Length, min (minutes) for Time, consistent for
Pumping Rate and consistent for Hyd. Conductivity.

2. Click OK.
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Choose Annotations... from the Edit menu to edit the data set title.

1. In the Title tab, enter Horizontal Fracture with Uniform Flux for the
Title.

2. Click OK.

Choose Aquifer Data... from the Edit menu to edit aquifer data.

1. In the General tab, enter 1.0 for the value of Saturated Thickness.

2. In the Single Fracture tab, enter 1.0 for the Radius of the
Horizontal Fracture and 0.5 for the Depth of the Horizontal
Fracture.

3. Click OK.

Choose Pumping Well>Edit... from the Edit menu to edit pumping well data.

1. In the General tab, enter values of 0.0 for the X-Coordinate and 0.0
for the Y-Coordinate locations of the well.

2. In the Construction tab, enter 0.001 and 0.001 for the Casing
Radius and Wellbore Radius, respectively.  For this solution, which
assumes an infinitesimal well radius, we enter small values for the
casing and wellbore radius to calculate displacement in the pumped
well.

3. In the Rates tab, enter values of 0.0 and 3.14159e-6 for time and rate,
respectively, where time is in minutes and rate is in cubic feet per
minute.

4. Click OK.

Choose Obs. Well>Edit... from the Edit menu to edit observation data for the
pumped well.

1. In the General tab, enter the same coordinate values as the pumped
well, i.e., 0.0 for the X-Coordinate and 0.0 for the Y-Coordinate.

2. In the Construction tab, select the Piezometer option and enter a
piezometer depth z of 0.5.

3. In the Observations tab, click the Import button to import
observation well measurements from a delimited text file using the
Observation Data Import Wizard.  In Step 1 of the Import
Wizard, enter GRINH1.DAT for the name of the import file.  The file
GRINH1.DAT contains time and displacement data arranged in two
columns separated by a tab delimiter.  Click Next.

4. In Step 2 of the Import Wizard, enter data describing the structure of
the import file.  The Import Wizard automatically determines that the
import file contains 2 columns of data.  Enter 1 for the Elapsed Time
column and 2 for the Displacement column.  Click Next.

5. In Step 3 of the Import Wizard, choose transformation and filter
options for the data contained in the import file.  Retain the default
settings, and click Finish.

6. After AQTESOLV for Windows has finished importing the data, a
message box displays the number of observations imported from the
file.  Click OK.

7. Click OK.
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After you have completed the previous data entry steps, the Error Log displayed in
the active window should show that the data set contains no errors.  Now you are
ready to display the data, choose a solution and estimate aquifer properties.

Save Data Set

Choose Save As... from the File menu to save the data you have entered into the
current data set.

1. Enter GRINH1.AQT for the file name.

2. Click OK to save the data set.

Change View in Window

Choose Displacement-Time from the View menu to display a plot of
displacement vs. time in the active window.  The window displays a plot of the
observation well data on semi-log axes.

Choose Gringarten-Ramey Solution

Change the aquifer model and solution by choosing Solution... from the Match
menu to choose a solution for analyzing a pumping test in a fractured aquifer.

1. Choose the Fractured Gringarten-Ramey (1974) w/ horizontal
fracture solution.

2. Click OK.

After you have selected the Gringarten-Ramey solution for a pumping test in a
fractured aquifer, AQTESOLV for Windows updates the window by superimposing a
Gringarten-Ramey type curve on the plot and displaying values of hydraulic
conductivity (Kr), specific storage (Ss), anisotropy ration (Kz/Kr) and fracture radius
(Rf) in the legend.

Perform Automatic Matching with Gringarten-Ramey

Choose Automatic... from the Match menu to perform automatic matching using
the Gringarten-Ramey type curve solution.

1. In the Estimation tab, change the Maximum number of iterations to
100.

2. In the Parameters tab, change the Minimum and Maximum
constraints for Ss to 1.0e-10 and 1.0e-4, respectively.

3. Set Estimation of Kz/Kr to Inactive.

4. Click Estimate to begin automatic estimation.

5. As the automatic estimation procedure completes iterations, a progress
window displays the changes in the residual sum of squares (RSS)
criterion and the values of the aquifer properties.  After the automatic
estimation procedure finishes, AQTESOLV for Windows displays a
message box containing residual summary statistics.  Click OK to close
the message box.

6. Click the Close button to close the progress window and click OK to
finish.

The plot shown in the active window displays the values of hydraulic conductivity
(Kr=2.499E-7), specific storage (Ss=2.499E-7), anisotropy ratio (Kz/Kr=1) and
fracture radius (Rf=1) determined by automatic estimation.

Save Data Set
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Choose Save from the File menu to save your work in the GRINH1.AQT data set.
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List of Symbols
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s =  displacement [L]
s  =  displacement at time t [L]
s  =  initial displacement in well [L]
S =  coefficient of storage of aquifer [dimensionless]
S  =  fracture skin [dimensionless]
S  =  specific storage of aquifer or fractures in fissured system [L ]
S  =  specific storage of aquitard in leaky system or 
          blocks in fissured system [L ]
S  =  wellbore skin [dimensionless]
S  =  specific yield of aquifer [dimensionless]
S'  =  coefficient of storage of aquitard overlying aquifer
          [dimensionless]
S" =  coefficient of storage of aquitard underlying aquifer
          [dimensionless]
t =  time since pumping began [T]
t  =  dimensionless time with respect to S  equal to Tt / Sr  [T]
t  =  dimensionless time 
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=  variable of integration
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Y  =  Bessel function of second kind,  zero order
Y  =  Bessel function of the second kind,  first order
z  =  vertical distance above bottom of aquifer divided by 
           initial saturated thickness of aquifer [L]
z  =  vertical distance from bottom of aquifer to bottom of 
            observation well perforations divided by initial saturated 
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            observation well perforations divided by initial saturated
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Estimating Aquifer Coefficients

Overview
The Match menu provides two methods for estimating the hydraulic properties of
aquifers from pumping tests and slug tests.  Each method matches analytical solutions
to data measured during an aquifer test.

• Visual matching is analogous to traditional graphical methods that
rely on manually fitting type curves or straight lines to determine
aquifer parameters.

• Automatic matching uses nonlinear least-squares parameter
estimation to automatically fit analytical solutions to aquifer test data.

Whichever method you choose, AQTESOLV for Windows allows you to visualize
the results of your analysis by plotting the solution and data.  In addition, the
automatic curve matching technique provides statistical measures of the "fit" of the
solution to the data.

Automatic Curve Matching
Click  on the toolbar to
perform automatic curve
matching

Choose Automatic... from the Match menu to open a dialog for estimating
hydraulic properties using automatic curve matching.  The automatic parameter
estimation procedure systematically adjusts the values of hydraulic properties to
achieve the best statistical match between a solution (type curve) and the test data.

The automatic curve matching feature in AQTESOLV for Windows uses a nonlinear
least squares procedure to match a type curve or straight-line solution to your data.
The iterative procedure minimizes the “residuals” or errors between the computed
and the observed drawdown or displacement.

Performing Automatic Estimation

1. Choose Automatic… from the Match menu.

2. Click Estimate to start automatic estimation.

3. A window appears that displays the progress of automatic
estimation.  Click Abort to halt the iterations.

4. When automatic estimation is complete, a message appears with
convergence information and residual statistics.
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TIPS

1. Prior to attempting automatic curve matching, perform visual curve
matching to improve the initial estimates of the aquifer properties.

2. Generally, you should maintain the tolerances for RSS and
parameter change at small values (e.g., 1x10-101.0E-10); however,
for certain solutions, changing the maximum number of iterations
is helpful.  For example, if automatic curve matching converges
slowly, try increasing the maximum number of iterations.

TIPS FOR NEUMAN (1974) SOLUTION

1. Perform visual curve matching with Quick Neuman to determine
initial estimates of hydraulic properties.

2. Perform automatic curve matching with Quick Neuman to refine
the parameter estimates.

3. In most cases, the parameter estimates determined using Quick
Neuman are sufficiently accurate; however, if desired, you can
further refine the parameter estimates by changing the solution
method to Neuman (1974) and performing automatic estimation.

Estimation Tab (Match>Automatic)
Choose Automatic… from the Match menu and click the Estimation tab to set
options controlling parameter estimation.

Iterations

1. Enter the Maximum number of iterations to perform using
automatic curve matching.

2. The automatic curve matching procedure terminates when the
maximum number of iterations is reached (or when convergence
criteria are met).

Convergence Criteria

1. Enter the RSS (residual sum of squares) convergence criterion.
Automatic curve matching terminates when the residual sum of
squares reaches this tolerance value.

2. Enter the Parameter Change (in percent) convergence criterion.
Automatic curve matching terminates when the maximum percent
change in parameter values reaches this tolerance value.

3. The automatic curve matching procedure terminates when either
convergence criterion is met (or when the maximum number of
iterations is reached).

Display Options

1. Check the Intermediate updates box if you want AQTESOLV
for Windows to update the type curve position after each automatic
curve matching iteration.

2. Check the Activity indicator box if you want AQTESOLV for
Windows to display a flashing green lamp while automatic curve
matching is in progress.



AQTESOLV for Windows User's Guide Estimating Aquifer Coefficients  ••  163

Parameters Tab (Match>Automatic)
Choose Automatic… from the Match menu and click the Parameters tab to enter
values, minimum and maximum (lower and upper) bounds, and active/inactive status
for aquifer parameters (see "Parameters Tab (Match>Toolbox)" on page 169).

Active Wells Tab (Match>Automatic)
Choose Automatic… from the Match menu and click the Active Wells tab to
select observation wells to match during automatic estimation.

Observation Well To Match

1. Place a check next to observation wells that you want to match
during automatic curve matching.  Removing a check excludes the
well from automatic estimation.

2. You must select at least one well in the list.

Options Tab (Match>Automatic)
Choose Automatic… from the Match menu and click the Options tab to
configure options controlling partial penetration and multiple well calculations (see
"Options Tab (Match>Toolbox)" on page 170).

How Automatic Curve Matching Works
AQTESOLV for Windows performs nonlinear weighted least-squares parameter
estimation (automatic curve matching) using the Gauss-Newton linearization method.
To improve the convergence of the method from poor initial guesses for the unknown
parameters, AQTESOLV for Windows includes the Marquardt correction factor
(Marquardt, 1963).

In the Gauss-Newton method of parameter estimation, the parameter corrections
necessary to minimize the difference between observed and estimated values of the
response variable can be expressed as a Taylor series expanded about the current
estimated value as follows:
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The previous equation can be linearized by truncating the Taylor series after the first
derivative as follows:
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Thus, for p unknown parameters, the general linearized equation for computing
parameter corrections is written as follows:
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The previous equation is written for each observed value of the response variable.
The partial derivatives of the response variable with respect to the unknown
parameters are known as sensitivity coefficients.  The resulting system of linearized
equations is solved iteratively until convergence is obtained.  The objective function
for this minimization problem is the sum of the squared residuals given by the
following expression:
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where n is the total number of observed values of the response variable.  In matrix
form, the Gauss-Newton method computes parameter correction as follows:

∆ ∆B X X X YT T= −( ) 1

where:
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p 1 vector of parameter corrections
n p matrix of sensitivity coefficients
p n transpose of X

p p variance - covariance matrix
n 1 vector of residuals (y yi i$ )

To improve the conditioning of the variance-covariance matrix, AQTESOLV for
Windows adds the Marquardt correction factor to the previous equation:

∆ ∆B X X I X YT T= + ⋅ −( )λ 1

where:

λ =
=

Marquardt correction factor
identity matrixI

The Marquardt correction factor is added when parameter corrections computed by
the Gauss-Newton method fail to reduce the residual sum of squares (RSS).
Iterations performed with the Marquardt correction factor start with a sufficiently
small value of λlambda; larger values of λlambda are added until the RSS is reduced.
The parameter estimation algorithm terminates when the RSS is minimized.

Weighted least-squares estimation is accomplished as follows:

∆ ∆B X WX X W YT T= −( ) 1

where:

W = ×
= ×

n n nonsingular symmetric matrix obtained from 
n n diagonal matrix of weights

Tω ω
ω

Thus, in this implementation of the weighted least-squares algorithm, a larger weight
assigned to a measurement results in greater influence by that measurement in the
parameter estimation procedure.
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Visual Curve Matching
Click  on the toolbar to
perform visual curve
matching

Choose Visual from the Match menu to perform visual curve matching.  By
selecting this option, you can interactively match pumping test and slug test solutions
to your data or perform diagnostic analyses to evaluate specific flow conditions and
regimes.

With displacement vs. time, composite or residual drawdown plots, use the
Visual option to match pumping test and slug test solutions to aquifer test data.

With diagnostic plots (radial flow, linear flow, bilinear flow or spherical
flow), use the Visual option to identify periods of specific flow conditions such as
radial flow, wellbore storage, fracture flow or spherical flow.

AQTESOLV for Windows also provides an option for performing visual curve
matching with derivative vs. time plots.

Visual Matching (Displacement-Time, Composite
and Residual Drawdown Plots)
On displacement vs. time, composite or residual drawdown plots, choose
Visual from the Match menu to match analytical solutions for pumping tests and
slug tests to aquifer test data.

The procedure for visual curve matching differs according to whether you are
matching a type curve solution (e.g., Theis), a straight-line solution (e.g.,
Cooper-Jacob or Bouwer-Rice) or a damped sinusoidal solution (e.g., Springer-
Gelhar).

You also can match curves to displacement data and derivative data at the same time
on a Displacement-Time or Composite plot (see "Plots Tab (View>Options)"
on page 44).

Visual Matching With Type Curve Solutions

1. Choose Visual from the Match menu.

2. Click and hold the left mouse button down within the plot area.

3. Move the mouse to match the type curve to your data.  As you move the
type curve, AQTESOLV for Windows automatically updates the plot
legend to reflect changes in parameter values.

4. Release the left mouse button when you have finished matching the type
curve.

Visual Matching With Straight-Line Solutions

1. Choose Visual from the Match menu.

2. Move the mouse to a point located on the new line you wish to match to
your data.

3. Click and hold down the left mouse button to anchor the new line at this
point.

4. Move the mouse to match a new straight line to your data.  As you
move the mouse, AQTESOLV for Windows drags a straight line
between the anchor point and the position of the mouse.



166  ••  Estimating Aquifer Coefficients AQTESOLV for Windows User's Guide

5. Release the left mouse button when you have finished matching a new
straight line.  AQTESOLV for Windows automatically updates the plot
legend to reflect changes in parameter values.

Visual Matching With Oscillatory (Damped Sinusoidal)
Solutions

1. Choose Visual from the Match menu.

2. Click Active Type Curves on the toolbar (recommended).

3. Click and hold the left mouse button down within the plot area.

4. Move the mouse up and down to adjust the amplitude of the solution.

5. Move the mouse left and right to adjust the period of the curve.

6. Release the left mouse button when you have finished matching the
curve.  AQTESOLV for Windows automatically updates the plot
legend to reflect changes in parameter values.

Visual Matching (Diagnostic Plots)
Data exhibiting a unit slope on certain diagnostic plots are indicative of particular
flow conditions such as wellbore storage, fracture flow and spherical flow.  Use
visual curve matching with the diagnostic plots to identify these flow conditions by
testing for the presence of a unit slope.

Visual Matching With Radial Flow Plots

1. Early-time data on log-log axes exhibiting a unit slope are indicative
of wellbore storage.

2. Choose Log Axes from the View menu.

3. Choose Visual from the Match menu to match a line with a fixed unit
slope to the early-time data.

4. Click a point over the data where you want to position the line with a
fixed unit slope.

Visual Matching With Linear Flow Plots

1. Early-time data on log-log axes exhibiting a unit slope are indicative
of linear flow conditions to a single fracture with infinite
conductivity or uniform flux along the fracture.

2. Choose Log Axes from the View menu.

3. Choose Visual from the Match menu to match a line with a fixed unit
slope to the early-time data.

4. Click a point over the data where you want to position the line with a
fixed unit slope.

Visual Matching With Bilinear Flow Plots

1. Early-time data on log-log axes exhibiting a unit slope are indicative
of bilinear flow conditions to a single fracture with finite
conductivity.
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2. Choose Log Axes from the View menu.

3. Choose Visual from the Match menu to match a line with a fixed unit
slope to the early-time data.

4. Click a point over the data where you want to position the line with a
fixed unit slope.

Visual Matching With Spherical Flow Plots

1. Early-time data on log-log axes exhibiting a unit slope are indicative
of spherical flow conditions.

2. Choose Log Axes from the View menu.

3. Choose Visual from the Match menu to match a line with a fixed unit
slope to the early-time data.

4. Click a point over the data where you want to position the line with a
fixed unit slope.

Visual Matching (Derivative Plots)
Perform visual curve matching with derivative plots using the visual curve matching
tools feature.

1. Choose Toolbox… from the Match menu and click the Tweak tab.

2. Select an aquifer parameter to adjust from the Parameter list.

3. Change the value of the selected aquifer parameter using the scroll bar
control.

4. Click the Apply button to update type curve plots.

5. Check the Apply changes automatically box to update type curve
plots automatically for each change.

Alternatively, you can match curves to displacement data and derivative data at the
same time on a Displacement-Time or Composite plot (see "Plots Tab
(View>Options)" on page 44).

Active Type Curves
Click  on the toolbar to
perform visual curve
matching with active type
curves

AQTESOLV for Windows lets you perform visual curve matching with static or
active type curves.

The Active Type Curves feature is an enhanced method of performing visual
curve matching introduced by AQTESOLV for Windows.  With active type curves,
AQTESOLV for Windows automatically refreshes the complete type curve as you
perform visual curve matching.

1. Choose Toolbox… from the Match menu and click the Options tab
to check the Active type curves box.

2. The Active Curves button on the toolbar toggles the active type
curves feature and simultaneously initiates visual curve matching.

TIPS

Apply Active Type Curves for effective visual curve matching in the following
situtations:
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1. For pumping tests with variable pumping rates or solutions with
early- and late-time response such as delayed gravity response or
double porosity effects (see "Matching Early/Late Data" on page 168)

2. For slug tests with oscillatory response (i.e., solutions with inertial
effects in high-K aquifers)

Matching Early/Late Data
Click  or  on the toolbar
to perform visual curve
matching to early data (Type
A) or late data (Type B)

Certain aquifer test solutions involve aquifer parameters that only affect early and
late data.  AQTESOLV for Windows lets you choose the range of data to match
during visual curve matching.

The Active Type Curves feature is an enhanced method of performing visual
curve matching introduced by AQTESOLV for Windows.  With active type curves,
AQTESOLV for Windows automatically refreshes the complete type curve as you
perform visual curve matching.

For example, the Neuman (1974) solution for a pumping test in an unconfined
aquifer involves matching Type A curves to early data and Type B curves to late
data.  The final match of the Type A curve determines the values of T, S and βbeta
and the Type B curve determines T, Sy and βbeta.

Match early data

1. Choose Toolbox… from the Match menu and click the Options
tab to select the Match early data (Type A) option.

2. The Match Early Data button on the toolbar toggles the match
early data (Type A) option and simultaneously invokes visual curve
matching.

Match late data

1. Choose Toolbox… from the Match menu and click the Options
tab to select the Match late data (Type B) option.

2. The Match Late Data button on the toolbar toggles the match
late data (Type B) option and simultaneously invokes visual curve
matching.

Solutions that allow you to perform visual matching to early and late data include the
following:

1. Neuman (1974) pumping test solution for unconfined aquifers,

2. Quick Neuman pumping test solution for unconfined aquifers,

3. Neuman-Witherspoon (1969) pumping test solution for leaky aquifers,

4. Moench (1984) pumping test solution for fractured aquifers with slab-
shaped blocks, and

5. Moench (1984) pumping test solution for fractured aquifers with
spherical blocks.

Matching Type Curve Families
If type curve families are available for the active solution, you can select the aquifer
parameter for the type curve family and its value from Family and Curve lists on
the toolbar.
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Selecting New Type Curve From Family

1. Select an aquifer parameter for a type curve family from those
available in the Family list on the toolbar.

2. Select a value for the aquifer parameter from the Curve list on the
toolbar.

3. To change the values shown in the Curve list, choose Options…
from the View menu and click the Family tab.

4. The controls for the Family and Curve lists appear inactive when
type curve families are not available for the active solution.

Toolbox for Curve Matching
Click  on the toolbar to
activate curve matching tools
and options

Choose Toolbox… from the Match menu to view a suite of curve matching tools
and options.  The toolbox allows you to tweak individual aquifer parameters,
perform sensitivity analysis, edit parameters and select visual curve
matching/solution options.

Tweak Tab (Match>Toolbox)
Choose Toolbox… from the Match menu and click the Tweak tab to adjust the
values of individual aquifer parameters.  This tool provides a useful option for visual
curve matching and also for sensitivity analysis.

Tweak Parameters

1. Select an aquifer parameter to adjust from the Parameter list.

2. Change the value of the selected aquifer parameter using the scroll
bar control.

3. Click the Apply button to update type curve plots.

4. Check the Apply changes automatically box to update type
curve plots automatically for each change.

Parameters Tab (Match>Toolbox)
Choose Toolbox… from the Match menu and click the Parameters tab to enter
values, minimum and maximum (lower and upper) bounds, and active/inactive status
for aquifer parameters.

Parameter Column

1. The Parameter column lists the aquifer parameters estimated for
the active solution.

2. Units for each parameter (if any) are shown with the parameter
symbol.

Value Column

1. The Value column contains current estimates of the aquifer
parameters in the solution.

2. Enter new values to change the starting guesses used by the
automatic curve matching procedure for each aquifer parameter.



170  ••  Estimating Aquifer Coefficients AQTESOLV for Windows User's Guide

Minimum Column

1. The Minimum column contains the minimum (lower) bounds used
to constrain the aquifer parameters during automatic curve
matching.

2. Enter new values to change the feasibility ranges for each aquifer
parameter.  The automatic curve matching procedure constrains the
estimated value of each aquifer parameter to the feasibility range
defined by the Minimum and Maximum bounds.

Maximum Column

1. The Maximum column contains the maximum (upper) bounds
used to constrain the aquifer parameters during automatic curve
matching.

2. Enter new values to change the feasibility ranges for each aquifer
parameter.  The automatic curve matching procedure constrains the
estimated value of each aquifer parameter to the feasibility range
defined by the Minimum and Maximum bounds.

Estimation Column

1. The Estimation column identifies the estimation status (active or
inactive) for each aquifer parameter.

2. Choose whether the aquifer parameters are free to change (active)
or not (inactive) during automatic curve matching.

Restoring a Set of Parameter Values

1. Click Automatic to set parameter estimates to values determined
most recently from automatic curve matching.

2. Click Visual to set parameter values to their visual curve matching
estimates.

3. Click Current to reset the parameters to their current values.

Options Tab (Match>Toolbox)
Choose Toolbox… from the Match menu and click the Options tab to configure
visual matching and solution options.

Visual Matching

1. Check the Active type curves box to perform visual curve
matching with active type curves.

2. Check the Use standard axes box to perform visual curve
matching using standard axes for the active solution.  For example,
with this option selected, AQTESOLV for Windows will
automatically switch to standard log-log axes when you invoke
visual curve matching using the Theis solution.

3. Select the Match early data (Type A) option to perform visual
matching to early data.

4. Select the Match late data (Type B) option to perform visual
matching to late data.
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5. The Match Early Data and Match Late Data buttons on the
toolbar toggle the options for matching early (Type A) or late
(Type B) data and simultaneously invoke visual curve matching.

Solution

1. Check the Partial penetration box if you want AQTESOLV for
Windows to include partial penetration in the calculations for the
active solution.

This option appears inactive (grayed out) if all wells in the data set
are fully penetrating or if the active solution does not support
partial penetration.

2. Check the Multiple wells box if you want AQTESOLV for
Windows to include multiple pumping wells (including image
wells) in the calculations for the active solution.

This option appears inactive (grayed out) if the data set only
includes one pumping well or if the active solution does not
support multiple pumping wells.

3. Select a convergence level to optimize speed and accuracy for
the active solution.  Choose a lower level for faster computations
during preliminary estimation and a higher level, if necessary, for
higher accuracy in research applications and final results.

The list of options appears inactive (grayed out) if the active
solution method only has one convergence setting.
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Obtaining Output

Overview
AQTESOLV for Windows has many options for obtaining output from the program.
First, you can print plots and reports on output devices connected to your computer.
Second, you can export data from the program to files for use by other software.
Finally, you can copy plots and reports to the clipboard.

Printing Options
The File menu provides options for obtaining printer output from AQTESOLV for
Windows.  The options allow you to print plots and reports, preview the printed
appearance of plots and reports prior to printing, and configure a printer connected to
your computer.

Print
Click  on the toolbar to
open the Print dialog box

Choose Print... from the File menu to open a dialog box for printing the plot or
report in the active window.  Click the Setup... button to select a specific printer.

Print Preview
Click  on the toolbar for
Print Preview

Choose Print Preview from the File menu to preview the appearance of a plot or
report prior to printing.  While previewing, click the Print... button to print the plot
or report or click the Close button to end print preview without printing.

Print Setup
Choose Print Setup... from the File menu to open a dialog box for choosing the
specific printer connected to your computer, selecting paper size and orientation, and
setting printer options.

Page Setup
Choose Page Setup... from the File menu to configure the printing of report
headers and footers.
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Margins Tab (File>Page Setup)

Enter values (in inches) for the margins of printed pages of reports and plots.

Print Tab (File>Page Setup)

Select options to customize the printing of plots and reports.

Troubleshooting (Printing)

Y-Axis Label Printed Horizontally

If you encounter difficulties printing the y-axis label of a plot, perform each of the
following steps in succession to remedy the problem.

1. Choose Print Setup… from the File menu and check that the settings
are correct.  Make sure you are using the correct driver for your printer.

2. Choose Print Setup… from the File menu and go to Properties.
Select print graphics in raster mode option, if available.

3. Choose Print Setup… from the File menu and go to Properties.
Select print True Type fonts as graphics option, if available.

4. Choose Page Setup… from the File menu and click Print tab to
override font rotation for the y-axis label.

Plot Legend Exceeds Page Size

If the legend beneath a plot exceeds the page size, choose Format... from the View
menu and click the Legend tab to perform one or more of the following remedies to
decrease the size of the legend.

1. Click the Font... button to select a smaller font size.

2. In the group of Printer Options, deactivate one or more of the text
blocks displayed in the legend (e.g., title, project info, aquifer data or
well data).

Plot or Report Output Is Compressed

If the output for a plot or report appears compressed on the output device, attempt the
following remedies.

1. Choose Print Setup… from the File menu and go to Properties.
Select print graphics in raster mode option, if available.

2. Choose Print Setup… from the File menu and go to Properties.
Select print True Type fonts as graphics option, if available.

Export Options
Choose Export… from the File menu to select options for exporting data.  These
options allow you to create files that you can use in other Windows applications.

Export Plot Data
1. Choose Export... from the File menu.
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2. Select X-Y Plot Data and click OK to export data displayed in the
active view to a file.

3. Enter a file name for the exported data and click OK.

Export Type Curve
1. Choose Export... from the File menu.

2. Select Type Curve and click OK to export type curve data displayed
in the active view to a file.

3. Enter a file name for the exported type curve and click OK.

Export Windows Metafile
1. Choose Export... from the File menu.

2. Select Windows Metafile or Enhanced Metafile and click OK to
export the active plot or report to a file in Windows metafile format.

3. Enter a file name for the metafile and click OK.

Export Grid File
1. Choose Export... from the File menu.

2. Select Grid File and click OK to launch the Grid Wizard for
preparing a grid file in Surfer for Windows format.

3. Follow the steps in the Grid Wizard to prepare the grid file and
optionally create and display a contour plot using Surfer for Windows
(see "Contouring" on page 49).

Clipboard Functions
You can use the Windows clipboard to cut, copy and paste data by right-clicking the
mouse and selecting from available options in a context menu.

Copy
Choose Copy from the Edit menu to copy the current view (plot or report) to the
clipboard in Windows metafile format.  Use the Paste command in another
Windows application to insert AQTESOLV for Windows plots and reports into
different documents.
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Glossary of Terms

Aquiclude
A saturated geologic unit that is incapable of transmitting significant quantities of
water under ordinary hydraulic gradients.

Aquifer
A saturated permeable geologic unit that can transmit significant quantities of water
under ordinary hydraulic gradients.

Aquitard
A saturated geologic unit that transmits water in quantities insufficient for economic
use.

Casing Radius
Radius of unperforated portion of well casing.

Client Name
A user-supplied character string (up to 30 characters) storing the name of the client
which sponsored the aquifer test.  Used for reports and plots.

Coefficient of Permeability
See Hydraulic Conductivity.

Company Name
A user-supplied character string (up to 30 characters) storing the name of the
company which conducted the aquifer test.  Used for reports and plots.

Confined Aquifer
An aquifer with upper and lower boundaries consisting of aquicludes.
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Date of Test
A user-supplied character string (up to 30 characters) storing the date of an aquifer
test.  Used for reports and plots.

Discrete Fractured Aquifer
An aquifer consisting of low-permeability, primary porosity matrix and discrete high-
permeability, secondary porosity fissures (e.g., a single vertical or horizontal plane
fracture).

Displacement
Change in water level relative to static condition.

Double-Porosity Fractured Aquifer
An aquifer represented by a double porosity system consisting of low-permeability,
primary porosity blocks and high-permeability, secondary porosity fissures.

Drawdown
Change in water level relative to static condition due to pumping or slug withdrawal
during an aquifer test.

Fracture Skin
A thin, low-permeability material coating the surface of fractures (e.g., mineral
deposit) that restricts flow of water.

Fractured Aquifer
See Discrete Fractured Aquifer or Double-Porosity Fractured Aquifer.

Hydraulic Conductivity
The volume of water moving through a unit area of aquifer perpendicular to the
direction of flow in unit time under a unit hydraulic gradient.

Leaky Aquifer
An aquifer with upper and lower boundaries of one aquitard and one aquiclude or
two aquitards.

Location of Test
A user-supplied character string (up to 30 characters) storing the location of the
aquifer test.  Used for reports and plots.
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Measurement Weight
Use weights to assign the relative weight of each measurement for use during
automatic curve matching.  In typical cases, assign weights of 1.0 or 0.0 to include or
exclude measurements during automatic curve matching.

Observation Well Name
A user-supplied character string (up to 30 characters) storing the name of the
observation well used in the aquifer test.  Used for reports and plots.

Permeability
See Hydraulic Conductivity.

Piezometer
An open-ended pipe installed in an aquifer to measure hydraulic head at a specific
depth.

Porosity
The ratio of void volume to total volume in an unconsolidated material.

Project Number
A user-supplied character string (up to 30 characters) storing the company's  number
or ID of the aquifer test project.  Used for reports and plots.

Residual
The difference between simulated and observed displacement.

Residual Drawdown
See Residual Displacement.

Residual Displacement
Water-level displacement measured from static condition in an observation well after
pumping has stopped during the recovery phase of a pumping test.

Saturated Thickness
Vertical distance measured from the top of an aquifer (confining layer or water table)
to the base of the aquifer.

Semiconfined Aquifer
See Leaky Aquifer.
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Semiconfined Aquifer
See Leaky Aquifer.

Specific Storage
The volume of water released from storage by a unit volume of confined aquifer per
unit decline in hydraulic head.

Specific Yield
The volume of water released from storage per unit surface area of an unconfined
aquifer per unit decline of the water table.

Status Bar
The horizontal area in AQTESOLV below the plot or report window that provides
helpful prompts and status information.

Storage Coefficient
See Storativity.

Storativity
The volume of water released from storage per unit surface area of a confined aquifer
per unit decline in hydraulic head.

Test Well Name
A user-supplied character string (up to 30 characters) storing the name of the test
well used in an aquifer test.

Transmissivity
Transmissivity is the rate of flow under a unit hydraulic gradient through a cross-
section of aquifer having a unit width and full saturated thickness.  Also expressed as
the product of hydraulic conductivity times saturated thickness.

Unconfined Aquifer
An aquifer with an unrestricted (free) upper boundary and an impermeable lower
boundary (aquiclude).

Water Table Aquifer
See Unconfined Aquifer.

Wellbore Radius
Radius of well boring (adjacent to well intake or screen).
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Wellbore Skin
A thin, low-permeability deposit on surface of wellbore (e.g., drilling mud) that
restricts flow of water.




